Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.03.2007 um 11:22 (UTC)    
Titel: Intro geht nicht

HI - hab folgendes problem: ich wollte ein animiertes bild (.gif datei) als intro einfügen und habe dazu beim extra intro flash benutzt um die url von der uploadseite einzugeben.. das hat nicht funktioniert deshalb hab ich alles wieder gelöscht und jetzt kommts: wenn ich mein intro extra obwohl ich alles gelöscht hab wieder aktiviere kommen weiße flächen obwohl ich eigentlich die hintergrundfarbe komplett auf schwar gestellt hab - kann mir jemand helfen wie ich die flächen wegbekomme???


Zuletzt bearbeitet von mi-freestyle am 11.03.2007, 12:41, insgesamt 3-mal bearbeitet
Beitrag11.03.2007 um 11:43 (UTC)    
Titel:

hi,

also wolltest du jetzt eine flash datei im Intro einfügen oder einfach nur ein Hintergrundbild/ Bild, weil im mom sehe ich bei dir ein flash intro.

der code dafür ist auch falsch:
Code:
[url=http://www.hostdump.com][img]http://www.hostdump.com/uploads/8c7478f9a1.gif[/img][/url]

______________
*** Signatur entfernt ***
Beitrag11.03.2007 um 11:49 (UTC)    
Titel:

wo siehst du denn das?? hab doch alles gelöscht!?
Beitrag11.03.2007 um 11:51 (UTC)    
Titel:

also auf deiner seite ist das hier ja noch zu sehen: http://mi-freestyle.de.tl/

aber erkläre doch dann mal wie du es eig. haben möchtest.
______________
*** Signatur entfernt ***
Beitrag11.03.2007 um 11:53 (UTC)    
Titel:

ich möchte einfach nur ein animiertes bild im intro haben (mindestens 1) vorrausgesetzt es ist möglich


Zuletzt bearbeitet von mi-freestyle am 11.03.2007, 13:01, insgesamt einmal bearbeitet
Beitrag11.03.2007 um 12:06 (UTC)    
Titel:

mi-freestyle hat Folgendes geschrieben:
ich möchte einfach nur ein animiertes bild im intro haben (mindestens 1)


ja, ok.

dann mache es am besten manuell, also so:

1.
Einstellungen -> Den HTML-Editor NICHT anzeigen? (Vorraussetzung: du kannst HTML!) -> JA -> daten editieren

2.
Extras editieren -> Intro -> die ganzen codes dort in den Eingabefeldern löschen

3.
das neue Bild einfügen:
Zitat:
<img alt="ein Bild" src="http://www.Bildadresse.jpg" />

Adresse/ URL eines Bildes herausfinden:
1. gehe zu Eigene Bilder verwalten
2. belieb. Bild mit der linken Maustaste auswählen
3. mit der rechten Maustaste auf das Bild klicken
4. bei IE: Eigenschaften -> Adresse/ URL -> kopieren (strg + c) oder bei Mozilla: Grafikadresse kopieren
5. das ist die Ziel-Adresse für deine Verlinkung
______________
*** Signatur entfernt ***
Beitrag11.03.2007 um 12:09 (UTC)    
Titel:

bei dem extra eigene bilder verwalten gibt es keine animierten bilddateitypen soweit ich weiß nur jpg und das ist nicht animiert
und gelöscht hab ich eigentlich alles


Zuletzt bearbeitet von mi-freestyle am 11.03.2007, 13:10, insgesamt einmal bearbeitet
Beitrag11.03.2007 um 12:11 (UTC)    
Titel:

ahh da sind ja codes Embarassed
Beitrag11.03.2007 um 12:14 (UTC)    
Titel:

mi-freestyle hat Folgendes geschrieben:
bei dem extra eigene bilder verwalten gibt es keine animierten bilddateitypen soweit ich weiß nur jpg und das ist nicht animiert
und gelöscht hab ich eigentlich alles


dann musst du beim Hochladen des .gif Bildes über "Eigene Bilder verwalten" den Haken bei "Bilder verkleinern" entfernen.
______________
*** Signatur entfernt ***
Beitrag11.03.2007 um 12:15 (UTC)    
Titel:

den entferne ich sowieso immer aba wusste gar nicht dass dann mehr formate verfügbar sind Shocked
Beitrag11.03.2007 um 12:22 (UTC)    
Titel:

WoW tausend Dank es geht Surprised
Beitrag11.03.2007 um 12:23 (UTC)    
Titel:

mi-freestyle hat Folgendes geschrieben:
WoW tausend Dank es geht Surprised


gerne Wink und danke für's Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de