Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.03.2007 um 20:20 (UTC)    
Titel: logout & bilder hochladen geht überhaupt nicht mehr!

Hi!
Hab' da so ein paar Probleme... Surprised :
1. Immer wenn ich auf "Logout" klicke, wird mir angezeigt,
dass ich mich erfolgreich ausgeloggt habe.
Wenn ich nun
aber wieder auf"Login" klicke bin ich sofort wieder drin!
Sonst war das nicht und das ist sicherlich auch nicht normal.
2. Das mit dem hochladen von Bildern funktioniert auch seit Tagen nicht mehr.
Es wird mir zwar unten der
"Grüne Bilcken" angezeigt wie weit er schon geladen hat und
wenn der Balcken voll ist war's das auch. Es passiert weiter
nichts und ich kann noch so lange vorm Laptop warten...

Arrow THX bei Hilfe! Mr. Green
______________
the mornings are the worst
cause breaking up is such a curse
without you it's hard to stay
and apprecitate just another day
Beitrag12.03.2007 um 20:32 (UTC)    
Titel:

hi,

zu 1.:
habe es grade getestet und bei mir geht's, das ist kein Baukasten Problem.

vielleicht mal
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen

zu 2.:
ist das gleiche. habe es grade getestet und bei mir geht's, das ist kein Baukasten Problem.

p.s.
Adresse/ URL eines Bildes herausfinden:
1. gehe zu Eigene Bilder verwalten
2. belieb. Bild mit der linken Maustaste auswählen
3. mit der rechten Maustaste auf das Bild klicken
4. bei IE: Eigenschaften -> Adresse/ URL -> kopieren (strg + c) oder bei Mozilla: Grafikadresse kopieren
5. das ist die Ziel-Adresse für deine Verlinkung

1. Java ( www.java.com ) muss installiert sein
2. Adobe Flash Player http://www.adobe.com/de/products/flashplayer/
3. JavaScript muss aktiviert sein
4. Popup-Blocker müssen deaktiviert sein für den Baukasten.
5. Der Baukasten-Editor funktioniert nur mit Firefox oder Internet Explorer wirklich richtig.
______________
*** Signatur entfernt ***
Beitrag13.03.2007 um 09:28 (UTC)    
Titel:

Moin

Hallo aus Ratingen

Ich habe das gleiche Problem das ich keine Bilder mehr hochladen kann. Evil or Very Mad
Ich habe alles so gemacht wie es motorocker89
beschrieben hat.
Es geht immer noch nicht Crying or Very sad

Kann mir von euch einer helfen?

MFG Thomas


www.thomas-fischer.de.tl
Beitrag13.03.2007 um 10:07 (UTC)    
Titel:

thomas-fischer hat Folgendes geschrieben:
Moin

Hallo aus Ratingen

Ich habe das gleiche Problem das ich keine Bilder mehr hochladen kann. Evil or Very Mad
Ich habe alles so gemacht wie es motorocker89
beschrieben hat.
Es geht immer noch nicht Crying or Very sad

Kann mir von euch einer helfen?

MFG Thomas


www.thomas-fischer.de.tl


Kommt denn eine Fehlermeldung ?
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de