Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.03.2007 um 03:46 (UTC)    
Titel: 404 Error - Die Seite ist nicht vorhanden!

Wenn ich meine Seite aus den Favoriten starte dann kommt genau diese Fehlermeldung, klick ich dann einmal auf Home funktioniert wieder alles normal.

Wenn ich meine Addresse einfach eingebe, habe ich das Problem komischerweise nicht.

An was kann das liegen? Hat doch bis gestern tadellos funktioniert *grübel* Shocked

MfG
______________
[img:fa74b90efd]http://img154.imageshack.us/img154/9076/signa3tf6.jpg[/img:fa74b90efd]


Zuletzt bearbeitet von modellbaukrems am 14.03.2007, 13:32, insgesamt einmal bearbeitet
Beitrag14.03.2007 um 04:58 (UTC)    
Titel:

Das liegt daran, dass das, was Du gespeichert hast, eine Seite ist, die nicht mehr funktioniert. Du solltest diesen Favoriten löschen, auf die Startseite wechseln und nochmals abspeichern.
Beitrag14.03.2007 um 11:39 (UTC)    
Titel:

äh ja danke, aber ich hab eh die Startseite abgespeichert, bin ja kein dumpfdödel Shocked Very Happy

also bitte nen nützlichen Tipp schicken Very Happy
______________
[img:fa74b90efd]http://img154.imageshack.us/img154/9076/signa3tf6.jpg[/img:fa74b90efd]
Beitrag14.03.2007 um 11:55 (UTC)    
Titel:

Jetzt seh ichs erst! Status erledigt? Nach der Antwort?! Nö, da ist nix erledigt... Geht ja weiterhin nicht, das mit der Startseite ist ja ein netter tipp, aber vielleicht für computerneulinge... Rolling Eyes

Shocked
______________
[img:fa74b90efd]http://img154.imageshack.us/img154/9076/signa3tf6.jpg[/img:fa74b90efd]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de