Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.03.2007 um 19:44 (UTC)    
Titel: kann keine Bildern hochladen

hey leutz was los ich kann keine bilder mehr hochladen Sad des is schon seid einiger zeit so... wann wird sich des endlich ändern???????????? bitte melden!!!


Zuletzt bearbeitet von lizzzy am 15.03.2007, 21:17, insgesamt einmal bearbeitet
Beitrag15.03.2007 um 19:53 (UTC)    
Titel:

hi,

also man kann doch Bilder hochladen. es ist keine Baukasten Problem. wird denn eine Fehlermeldung angezeigt?

Achtung:
- Bilder nicht grösser als 1,8 MB
- Bilder müssen im jpeg, jpg, png, ico oder gif Format sein
- Bilder bitte OHNE Leerzeichen im Bild-Namen
- Bilder bitte nur mit folgenden Sonderzeichen im Bild-Namen:
a-z 1-9 . - _
______________
*** Signatur entfernt ***
Beitrag15.03.2007 um 19:56 (UTC)    
Titel:

ne des is voll komisch normal geht man doch rechts von dem feld wo des alles dann eingetragen is drauf um sie dann hochzuladen aber da funktioniert gar nix... normal steht doch da glaub ich laden oder so ?! aber des is nur nen weißter stricht..... -.-
Beitrag15.03.2007 um 19:58 (UTC)    
Titel:

also du lädst die Bilder ja schon bei Eigene Bilder verwalten hoch, oder?

1. erst einloggen auf: http://www.homepage-baukasten.de/login.php
2. Eigene Bilder verwalten

ansonsten vielleicht mal
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

welchen Browser verwendest du denn?
______________
*** Signatur entfernt ***
Beitrag16.03.2007 um 16:46 (UTC)    
Titel: Problem beim hochladen von bildern!!

Hi,
hab probs mit dem hochladen ! zeigt mir als an dass da keine freizeichen sein dürfen !!! Was soll ich jetzt machen??????????

Mache zum ersten mal sone homepage
Beitrag16.03.2007 um 16:47 (UTC)    
Titel:

du musst die bilder umbenennen und die leerzeichen in den bildernamen entfernen!
______________
.........................................................................
www.damn-gfx.de
.........................................................................
www.allgemeine-zone.de
.........................................................................
Beitrag16.03.2007 um 16:49 (UTC)    
Titel:

ok dann versuch ich das mal !! hab echt keine ahnung von sowas !
Beitrag16.03.2007 um 21:04 (UTC)    
Titel:

Ich bring die Fotos auch nicht auf meine Seiten. Kann sie zwar hochladen, wenn ich sie aber auf meiner Seite editieren will, passiert gar nichts.
Beitrag16.03.2007 um 21:08 (UTC)    
Titel:

schmuckdesign hat Folgendes geschrieben:
Ich bring die Fotos auch nicht auf meine Seiten. Kann sie zwar hochladen, wenn ich sie aber auf meiner Seite editieren will, passiert gar nichts.


dann versuche mal die Bilder mit html auf deine Seite einzufügen:

Bildercode:
Zitat:
<img alt="ein Bild" src="http://..hier Bild-Adresse" />


Adresse/ URL eines Bildes herausfinden:
1. gehe zu Eigene Bilder verwalten
2. belieb. Bild mit der linken Maustaste auswählen
3. mit der rechten Maustaste auf das angezeigte Bild klicken
4. bei IE: Eigenschaften -> Adresse/ URL -> kopieren (strg + c) oder bei Mozilla: Grafikadresse kopieren
5. das ist die Ziel-Adresse für das Bild

html-Codes einfügen geht so:


oder erst folgendes aktivieren, dann ist das Einfügen von HTML-Codes überall möglich:

Einstellungen -> Den HTML-Editor NICHT anzeigen? (Vorraussetzung: du kannst HTML!) -> JA -> daten editieren
______________
*** Signatur entfernt ***
Beitrag16.03.2007 um 21:22 (UTC)    
Titel:

Habe einen Mac, da sehen die Seiten etwas anders aus als bei dir. Und leider muss ich HTML erst noch lernen.
Beitrag16.03.2007 um 21:28 (UTC)    
Titel:

schmuckdesign hat Folgendes geschrieben:
Habe einen Mac, da sehen die Seiten etwas anders aus als bei dir. Und leider muss ich HTML erst noch lernen.


aso^^, ja, der Baukasten ist auch eig. für den Internet Explorer und Windows optimiert. verschiedene Browser können können den Inhalt von Internetseiten eben unterschiedlich darstellen.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de