Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.03.2007 um 09:46 (UTC)    
Titel: Kann keine Unterseiten mehr erstellen

Habe ein riesengroßes Problem!
Ich kann keine Untereiten von meinen Hauptseiten mehr erstellen.
Ich habe meine versteckten Unterseiten ja noch alle mit verlinken erstellt, und das model ich auch nicht um.
Heute morgen wollte ich eine neue Unterseite für TEXTE erstellen, gehe auf UNTERSEITE VON, und was sehe ich, ich kann nur noch auswählen zwischen denen, die das unsichtbar Zeichen haben.
Als die blauen Seiten noch da waren, ging alles.

<font size=2 color=#000000= face=taho... Das habe ich auf den Button stehen. Wenn ich Unterseite <von> aufrufe, ist nichts mehr zu sehen. Also, der Seitenname ist nicht mehr zu sehen.

Das finde ich jetzt gar nicht lustig und ich bitte den Support, das möglichst umgehend abzustellen. Mr. Green
Alice


Zuletzt bearbeitet von alicefrerichs am 16.03.2007, 10:50, insgesamt einmal bearbeitet
Beitrag16.03.2007 um 13:37 (UTC)    
Titel:

hi,

Zitat:
Habe ein riesengroßes Problem!
Ich kann keine Untereiten von meinen Hauptseiten mehr erstellen.
Ich habe meine versteckten Unterseiten ja noch alle mit verlinken erstellt, und das model ich auch nicht um.
Heute morgen wollte ich eine neue Unterseite für TEXTE erstellen, gehe auf UNTERSEITE VON, und was sehe ich, ich kann nur noch auswählen zwischen denen, die das unsichtbar Zeichen haben.
Als die blauen Seiten noch da waren, ging alles.


ja, das ist wirklich ein Fehler. ich habe es schon weitergeleitet.
______________
*** Signatur entfernt ***
Beitrag16.03.2007 um 14:36 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
hi,

Zitat:
Habe ein riesengroßes Problem!
Ich kann keine Untereiten von meinen Hauptseiten mehr erstellen.
Ich habe meine versteckten Unterseiten ja noch alle mit verlinken erstellt, und das model ich auch nicht um.
Heute morgen wollte ich eine neue Unterseite für TEXTE erstellen, gehe auf UNTERSEITE VON, und was sehe ich, ich kann nur noch auswählen zwischen denen, die das unsichtbar Zeichen haben.
Als die blauen Seiten noch da waren, ging alles.


ja, das ist wirklich ein Fehler. ich habe es schon weitergeleitet.


Danke sehr.
LG Alice Rolling Eyes
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de