Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.03.2007 um 13:04 (UTC)    
Titel: Problem beim Bilder hochladen!!!

Hallo liebes Homepage-Baukasten Team,
Ich habe ein Problem beim hochladen meiner Bilder!!! Ich kann zwar Bilder hochladen die ich meinetwegen aus dem Internet gezogen habe, aber keine die ich selbst fotografiert habe Sad !!! Meine Bilder sind im "IMG_...jpg "Format !!!
Könnt ihr mir sagen wie ich dieses Problem beheben kann oder was ich anders machen muss?!

Vielen Dank Smile

Franziska Thiessen[/b]
Beitrag20.03.2007 um 13:08 (UTC)    
Titel:

oh...
das Problem habe ich auch bekommen.
Meine gesamten Bilder sind von HP weg.

Klicke ich auf eins in meiner Galerie, wird es nicht angezeigt.
Beitrag20.03.2007 um 13:18 (UTC)    
Titel:

Hallo,

Bilder die du aus dem Internet "gezogen" hast ?
Dürftest Du nur mit Zustimmung der Urheber bei dir einfügen.

Deine eigenen Bilder stammen aus einer Digital-Cam ?
Dann sind sie zu gross ! Bilder gehen hier nur maximal 1,8 MB hochzuladen.

Verkleinere die Bilder mal.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag20.03.2007 um 13:19 (UTC)    
Titel:

gss-fritzi hat Folgendes geschrieben:
oh...
das Problem habe ich auch bekommen.
Meine gesamten Bilder sind von HP weg.

Klicke ich auf eins in meiner Galerie, wird es nicht angezeigt.
Deine Bilder sehe ich .

- oben im Browser mal auf "Extras" klicken
- dann auf "Internetoptionen"
- Cookies und DATEIEN löschen !

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag20.03.2007 um 13:23 (UTC)    
Titel:

Firefox:

-oben auf Extras
-dann Einstellungen
-Datenschutz-->Cookies
-Cookies anzeigen-->Alle Cookies entfernen
______________
Der Pflaumen Thread No3 kommt nächste Woche^^
Beitrag20.03.2007 um 13:28 (UTC)    
Titel:

Ich habe alle Cookies usw. entfernt gelöscht und o:k. geklickt.
Alle Tabs geschlossen und wieder aufgemacht. Trotzdem funktioniert es nicht.
Argh...was habe ich denn falsch gemacht??

@Wolle
wo siehst Du denn die Bilder ?

LG
Jessi
Beitrag20.03.2007 um 13:31 (UTC)    
Titel:

Also ich sehe die Bilder...
______________
Der Pflaumen Thread No3 kommt nächste Woche^^
Beitrag20.03.2007 um 13:41 (UTC)    
Titel: Foto-Prob.

Also

1. Ich habe die Bilder erst nachdem ich um erlaubnis gefragt habe aus dem internet "gezogen" !!!!!!!!!!

So naja darum gehts ja jetzt grad gar nicht mein Problem ist :

Wenn ich im Login bereich auf " eigene Bilder verwalten" gehe und dann auf "durchsuchen"

Ich dann eine IMG_...jpg Datei habe und dann auf " Bild hinzufügen gehe" Dann sagt er immer: "Fehler bei IMG_7155.JPG:- keine Datei angegeben...




Irgendjemand sagte ja auch das sie nicht über 180 MB sein dürfen... und das man sie dann kleiner machen muss ... ist damit gemeint das ich das sozusagen " unschärfer" machen soll´???

Lg Franzi
Beitrag20.03.2007 um 13:48 (UTC)    
Titel:

Du musst das Bild verkleinern. Sie sind über 1,8 MB gross.

Das heisst, das Bild dürfte über 2000 Pixel breit sein.
So gross können sie auf der HP gar nicht angezeigt werden.
Dein Textfeld hat eine Breite von ca 500 Pixel.

Verkleinere die Bilder auf etwa 750 Pixel breite.
Dann haben sie statt 2 MB nur noch etwa 100 KB.

Mit einem Bildbearbeitungsprogramm verkleinern.
Zum Beispiel das Programm :
"Der grandiose Bildverkleinerer". Gibt es als kostenlosen Download.
Damit kannst Du einzelne Bilder oder ganze Ordner verkleinern.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag20.03.2007 um 16:18 (UTC)    
Titel: Prob.

O.K Ich werds mal versuchen Smile

Danke
Beitrag20.03.2007 um 19:14 (UTC)    
Titel:

Wooow mit dem genialen Bildverkleinerer klappt das wirklich gut!!! Vielen vielen Dank Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de