Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.03.2007 um 14:14 (UTC)    
Titel: kann Bilder nicht sehen

Hi,

Und nochmal........

Ich habe neue Pics draufgemacht.
Die Pics gehen jetzt nicht?

Was ist das?!!

Tu-pac.de.tl


Zuletzt bearbeitet von tu-pac am 23.03.2007, 15:40, insgesamt einmal bearbeitet
Beitrag23.03.2007 um 14:39 (UTC)    
Titel:

Dann hast du die Bilder bestimmt falsch verlinkt, das passiert bei den Baukastenbildern öfters.

Probiere es im Editor am besten nochmal...Wink
______________
Ende.
Beitrag23.03.2007 um 15:34 (UTC)    
Titel:

Hi
Nein.

Ich hatte alle.
dann auf einmal gingen sie nicht mehr'!
Beitrag23.03.2007 um 15:37 (UTC)    
Titel:

hi,

es kann auch an der Neueinstellung einiger Bilderserver liegen.
______________
*** Signatur entfernt ***
Beitrag23.03.2007 um 16:09 (UTC)    
Titel:

Auch auf unserer Hp gibt es Probleme mit den Bildern. Es erscheinen nicht alle Galerien . Bitte löst das Problem !

Danke im voraus. Exclamation

MfG
Martin
Beitrag24.03.2007 um 09:39 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
hi,

es kann auch an der Neueinstellung einiger Bilderserver liegen.


Hi.

D.h. Im Klartext?

Wir müssen die bilder neu hochladen?!?!?

...Das wäre echt schlecht da ich die Bilder gespeichert habe uznd dann gelöscht habe.

Bitte löst das Problem schnell.

Da einige Leute sonst nicht mehr meine HP betreten.

Lg
Toby
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de