Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag31.07.2006 um 21:35 (UTC)    
Titel: bild nicht angezeigt in meiner bildergallerie

hallo,
ich habe eine tut gemacht wie man seine eigene bildergallerie erstellen kann nun gut habe alles so gemacht wie es dort stand nur sie werden nicht angezeigt

kann mir wer helfen?
Beitrag01.08.2006 um 10:40 (UTC)    
Titel:

naja du musst die bilder noch zu ihren original verlinken
Beitrag01.08.2006 um 12:13 (UTC)    
Titel:

nein ich habe sie mir ja hochgeladen auf homepage-baukasten.de
ich hatte die bilder zuvor auch schon zeigen könn nur ich wollte sie jetzt als bildergallerie
vorstellen, zeigen lassen
Beitrag01.08.2006 um 18:21 (UTC)    
Titel:

kann mir keiner helfen?????
Beitrag01.08.2006 um 18:24 (UTC)    
Titel:

hast du den code für die gallerie hier aus den tuts?
Beitrag01.08.2006 um 19:52 (UTC)    
Titel:

ja klar ich habe glaubig deine tut gemacht die du erstellt hattes
hier
http://www.homepage-baukasten.de/forum/viewtopic.php?t=1647
Beitrag01.08.2006 um 20:00 (UTC)    
Titel:

wenn du alles so gemacht hast wie im tut beschrieben läuft das auch
Beitrag01.08.2006 um 20:03 (UTC)    
Titel: Verlinkt

Du musst dort was falsch verlinkt haben sonst muss es gehen Wink
Beitrag01.08.2006 um 20:05 (UTC)    
Titel:

also gut
da ich ja nicht glaube das du ein fehler gemacht hast,werde ich alles nochmal von vorne machen und dann müsste es ja klappen^^


vielen dank und ein schön abend noch
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de