Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag31.03.2007 um 10:35 (UTC)    
Titel: Passwort für das Forum hier geht nicht

Hoffe, mir kann jemand helfen. Und zwar betreibe ich eigentlich eine andere Homepage hier beim Baukasten. Login zum Bearbeiten der Page funktioniert, nur hier im Forum kann ich mich mit den Anmeldedaten der Page nicht einloggen. Da steht immer nur, falscher Benutzername oder falsches Passwort eingegeben. Aber dass kann nicht sein. Deswegen hab ich mich nun mit einer neuen Seite nochmal angemeldet, die ich dann wieder löschen werde, sobald ich mein Problem gelöst habe, und auch hier der Login klappt.


Zuletzt bearbeitet von farbklecks am 31.03.2007, 18:10, insgesamt einmal bearbeitet
Beitrag31.03.2007 um 12:10 (UTC)    
Titel:

Das könnte villt auch an den Cookis liegen hast du sie einmal vor dem einloggen mit dem anderen Benutzernamen gelöscht?
Beitrag31.03.2007 um 13:54 (UTC)    
Titel:

hi,

also normal ist es ja so, dass die Anmelde-Daten der Homepage = den Anmelde-Daten hier im Support-Forum sind. hast du sie auch nicht geändert?

ansonsten eben wie schon gesagt vielleicht mal
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.
______________
*** Signatur entfernt ***


Zuletzt bearbeitet von motorocker89 am 31.03.2007, 15:17, insgesamt einmal bearbeitet
Beitrag31.03.2007 um 14:10 (UTC)    
Titel:

Ich denke auch das es an den Cookies liegt Smile.. ich hatte auch so ein Problem

Gruß
Jonas Smile
______________
www.egocount.de --> free Counterservice
Beitrag31.03.2007 um 14:35 (UTC)    
Titel:

Geändert wurde nur einmal das Kennwort, weil dass Alte zu unsicher war, um die Page vor Passwortklau zu schützen.
Mittlerweile ist die Page auch schon ein halbes Jahr alt, ohne hier das Forum je einmal benutzt zu haben. Kann es auch damit zusammenhängen?
Beitrag31.03.2007 um 14:41 (UTC)    
Titel:

ja, dann wurde wahrscheinlich das Passwort nicht übernommen. du kannst es ja hier im Forum auch bei "Profil" ändern.
______________
*** Signatur entfernt ***
Beitrag31.03.2007 um 14:52 (UTC)    
Titel:

Die Website "Farbklecks" hab ich ja nur erstellt, um mir hier im Forum Hilfe zu holen. Normal hab ich ja eine andere Seite. "Farbklecks" werd ich dann wieder löschen, sobald ich mich hier einloggen kann mit meiner richtigen gängigen Page.
Bisher hab ich nur hier ins Forum nicht geschrieben. Aber auch mit dem vorherigen Passwort klappte der Login im Forum nicht.


Zuletzt bearbeitet von farbklecks am 31.03.2007, 15:53, insgesamt einmal bearbeitet
Beitrag31.03.2007 um 14:53 (UTC)    
Titel:

bitte wende dich dann mit einer ausführlich erklärten Beschreibung des Problems per Email an support-de[-at-]webme.com !! Danke
______________
*** Signatur entfernt ***
Beitrag31.03.2007 um 17:07 (UTC)    
Titel:

Hallo...

Wenn Du Dein Passwort für die Homepage änderst,
wird das für das Forum NICHT mit geändert.

Das Passwort für das Forum muss man immer hier ändern.
Logge dich hier mit deinem alten Homepage-Passwort ein.

Gruss Wolle
______________
[img:d7175f9cca]http://img.webme.com/pic/w/wolle/bu.gif[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/g/grafics/supporter.png[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/w/wolle/bm.gif[/img:d7175f9cca]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de