Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag01.06.2006 um 08:14 (UTC)    
Titel: "keine Datei angegeben"

Hallo zusammen!!

Ich kann plötzlich keine Bilder mehr hochladen und bekomme immer den Hinweis "keine Datei angegeben", obwohl ich alles mache wie immer. Habe auch noch 992835 KB frei...

???
Beitrag01.06.2006 um 08:22 (UTC)    
Titel:

Logg dich einfach mal aus, und in ein paar Minuten wieder neu ein. Das Problem hatte ich gestern auch schon mal. Nachdem ich mich nach ca. einer Stunde neu eingeloggt hab, und es nochmal probiert hab, hat alles wieder funktioniert!!!
LG Roman
______________
Lebe jeden Tag so, als wäre es dein Letzter!!!
Ich bin ich und das ist gut so!
Beitrag01.06.2006 um 10:41 (UTC)    
Titel:

Hab ich gemacht. Klappt aber bisher immernoch nicht...Ich probeir's weiter. Danke
Wink
Beitrag01.06.2006 um 11:43 (UTC)    
Titel:

Auch ich habe das Problem mit der nicht angegebenen Datei seit Gestern abend.

hm schade
Beitrag01.06.2006 um 11:49 (UTC)    
Titel:

vieleicht liegt es ja auch am server Rolling Eyes
Beitrag01.06.2006 um 12:24 (UTC)    
Titel:

verkleinere die datei mal und guck mal
http://www.homepage-baukasten.de/forum/viewtopic.php?t=273
da ist das thema auch nochmal !! vorher einfach mal gucken ob es schon ein thema darüber gibt und nicht gleich nen neuen tread aufmachen!!
______________
Schreib dich nicht ab lern lesen und schreiben!!
Beitrag01.06.2006 um 14:34 (UTC)    
Titel:

sorry das wollte ich nicht.

Aber es funktioniert wieder !!!

Vielen lieben Dank an die die es geschafft haben. Very Happy
Beitrag01.06.2006 um 19:00 (UTC)    
Titel: hab das selbe problem

bei mir steht auch ständig keine datei ausgewählt.... habe es mit mehrern verschiedenen versucht.... immer dasselbe

vorhin gings kurz mal.... ein bild ließ sich hochladen danach keines mehr
Beitrag25.01.2009 um 20:53 (UTC)    
Titel:

sponge-palm hat Folgendes geschrieben:
verkleinere die datei mal und guck mal
http://www.homepage-baukasten.de/forum/viewtopic.php?t=273
da ist das thema auch nochmal !! vorher einfach mal gucken ob es schon ein thema darüber gibt und nicht gleich nen neuen tread aufmachen!!


Prima Idee- nur 1. gibt es zu dem Problem dort keine Antwort und 2. ist der tread bereits gesperrt Rolling Eyes

Hab das Prob auch - werde mal die Tipps beherzigen und weiter versuchen...
Beitrag25.01.2009 um 20:58 (UTC)    
Titel:

Hi,

hierr kann dir zu deinem Problem weder ein Moderator noch ein User helfen.

Wende dich doch bitte an den Support!

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de