Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.04.2007 um 19:08 (UTC)    
Titel: Problem , nach speichern war die Hälfte weg !

Hi , habe ein ganz großes Problem und zwar will ich eine Seite erstellen und jedes mal wenn ich die seite fertig habe und speichere ist immer ein Teil weg und es wird immer mehr das nach dem speichern weg ist ! Erst dachte ich es liegt daran das die Seite zu ist aber nach dem ich alles verkleinert habe ist trotzdem ein Teil weg ! Brauche dringend Hilfe bitte !!! Crying or Very sad Crying or Very sad Crying or Very sad
______________
Kommt mich doch mal auf meinen Seiten besuchen -

www.radio-hammersound.de

www.king-online2.de.tl

Gruß King


Zuletzt bearbeitet von king-online2 am 02.04.2007, 20:57, insgesamt einmal bearbeitet
Beitrag02.04.2007 um 19:09 (UTC)    
Titel:

Ich denke das ist ein Fehler bei dir.
Warte bis ein Mod sich das mal ansieht.
Mehr kann ich leider nicht dazu sagen.
Hab eben geduld
______________
... die böse Moderatorin "Tigor" von www.dtwow.eu *lach*
Beitrag02.04.2007 um 19:11 (UTC)    
Titel:

Hast du schon einmal Cookis gelöscht??

Zitat:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
Beitrag02.04.2007 um 19:16 (UTC)    
Titel: hi

Cookies löschen: Cookies bzw Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> Ok
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> Ok
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten

hab noch opera hinzugefügt falls er opera user sein sollte Wink
______________
[img:0912b9a4f7]http://img.webme.com/pic/n/naruto-clanx/17.gif[/img:0912b9a4f7]
Beitrag02.04.2007 um 19:21 (UTC)    
Titel:

Danke erstmal , nein die Cookies hatte ich noch nicht gelöscht , aber jetzt !

Werde es gleich noch mal versuchen und wenn es nicht geht komme ich wieder !!! Very Happy Cool
______________
Kommt mich doch mal auf meinen Seiten besuchen -

www.radio-hammersound.de

www.king-online2.de.tl

Gruß King
Beitrag02.04.2007 um 19:25 (UTC)    
Titel:

geht leider nicht trotz Cookies löschen ! Warte ich bis ein Mod kommt ! Trotzdem danke ! Very Happy
______________
Kommt mich doch mal auf meinen Seiten besuchen -

www.radio-hammersound.de

www.king-online2.de.tl

Gruß King
Beitrag02.04.2007 um 19:31 (UTC)    
Titel:

Schon mal F5 taste gedrückt ? Und dann wieder versucht ?
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag02.04.2007 um 19:38 (UTC)    
Titel:

nein , was soll das bringen ? werde es gleich mal versuchen ! Very Happy
______________
Kommt mich doch mal auf meinen Seiten besuchen -

www.radio-hammersound.de

www.king-online2.de.tl

Gruß King
Beitrag02.04.2007 um 19:38 (UTC)    
Titel:

F5 ist immer aktualisieren.
aber was soll das bringen?
______________
... die böse Moderatorin "Tigor" von www.dtwow.eu *lach*
Beitrag02.04.2007 um 19:46 (UTC)    
Titel:

whit3tig3r hat Folgendes geschrieben:
F5 ist immer aktualisieren.
aber was soll das bringen?


also das geht auch nicht , ich würde ja sagen es liegt daran das die seite zu lang ist , aber das komische daran ist ja das ich schon mehr auf dieser Seite hatte und das auch schon gespeichert war aber bein nächsten speichern war dann wieder einiges weg und jetzt geht halt garnichts mehr hinzu zu fügen ( wird nicht gespeichert ) !
______________
Kommt mich doch mal auf meinen Seiten besuchen -

www.radio-hammersound.de

www.king-online2.de.tl

Gruß King
Beitrag02.04.2007 um 19:48 (UTC)    
Titel:

kannst du eben den link der seite geben wo das ist?
Vielleicht kann ich dann ja mehr sagen
______________
... die böse Moderatorin "Tigor" von www.dtwow.eu *lach*
Beitrag02.04.2007 um 19:52 (UTC)    
Titel:

whit3tig3r hat Folgendes geschrieben:
kannst du eben den link der seite geben wo das ist?
Vielleicht kann ich dann ja mehr sagen



http://king-online2.de.tl/Test-.-.htm
______________
Kommt mich doch mal auf meinen Seiten besuchen -

www.radio-hammersound.de

www.king-online2.de.tl

Gruß King
Beitrag02.04.2007 um 19:53 (UTC)    
Titel:

Fehlt X, Y und Z ?
Beitrag02.04.2007 um 19:54 (UTC)    
Titel:

Also die seite is wirklich ZIEMLICH lang
liegt es wirklich nicht daran??

(Ach ja, bitte änder die überschrift des threads, wenn jemand die forensuche benutzt,weil er das selbe problem hat, könnte dieser thread dann schneller gefunden werden)
______________
... die böse Moderatorin "Tigor" von www.dtwow.eu *lach*


Zuletzt bearbeitet von whit3tig3r am 02.04.2007, 20:54, insgesamt einmal bearbeitet
Beitrag02.04.2007 um 19:55 (UTC)    
Titel:

ja genau , und das hatte ich aber schon und es war auch schon gespeichert und dann beim nächsten speichern war halt wieder was weg !
______________
Kommt mich doch mal auf meinen Seiten besuchen -

www.radio-hammersound.de

www.king-online2.de.tl

Gruß King
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de