Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.08.2006 um 18:05 (UTC)    
Titel: Forum schwarz? >.<

na ich hab leider noch ein problem ...
ich hab jetzt ein forum gemacht und wenn man
auf die kategorie von den forum geht dann wird die immer schwarz und man kann nix mehr erkennen - was hab ich falsch gemacht?

gibs hier ein stichwörter dings da oder muss man alle threads durchgehen um zu wissen ob so eine frage schon gestellt wurde?
Beitrag03.08.2006 um 18:06 (UTC)    
Titel:

du musst die farbe ändern ... da müssten so farbfelder sein, da musst du die farbe deiner wahl in englisch reinschreiben z.B. wenn du rot willst musste red schreiben Wink
Beitrag03.08.2006 um 18:16 (UTC)    
Titel:

Rolling Eyes ich hatte es in deutsch hingeschrieben lol ....
Beitrag03.08.2006 um 18:21 (UTC)    
Titel:

hab ich auch zuerst Wink aber jetzt gehts ja
Beitrag03.08.2006 um 18:27 (UTC)    
Titel:

bei mir hat auch red nicht geklappt ich hab codes hingeschrieben für weiß z.B. #000000
ich hab alles weiß gemacht und da ging es
______________
[img:f613e64c64]http://img.webme.com/pic/fuckthedevil_1_234x60.gif[/img:f613e64c64]
Beitrag03.08.2006 um 19:00 (UTC)    
Titel:

bei mir und bei ihm hats aber geklappt ... hm ... aber mit den codes klappt et oda wat?
Beitrag03.08.2006 um 19:02 (UTC)    
Titel:

alsberger hat Folgendes geschrieben:
bei mir und bei ihm hats aber geklappt ... hm ... aber mit den codes klappt et oda wat?


Hi,

doch, wenn du auf Profi-Modus umschälst.


Marvin
______________
[img:fe71bc9f34]http://img.webme.com/pic/marvindollinger_out.jpg[/img:fe71bc9f34]


Beitrag04.08.2006 um 07:33 (UTC)    
Titel:

bei den codes klappt es auch ohne pro-modus
______________
[img:f613e64c64]http://img.webme.com/pic/fuckthedevil_1_234x60.gif[/img:f613e64c64]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de