Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.04.2007 um 12:55 (UTC)    
Titel: Flash Design lädt nicht

Mein Problem ist seit Tagen das meine Hp nicht mehr laden tut richtig.
Was könnte das denn sei!

Ich bin ratlos!

http://www.roses-world.de.tl/

gruß Rose


Zuletzt bearbeitet von roses-world am 11.04.2007, 14:33, insgesamt einmal bearbeitet
Beitrag10.04.2007 um 12:59 (UTC)    
Titel:

hi,

also bei mir wird alles normal angezeigt.

also zum Anzeigen des Flash-Menüs benötigt man auch folgendes Browser-Plugin...

Adobe Flash Player:
http://www.macromedia.com/software/flash/about/

ansonsten, wie schon gesagt, vielleicht mal

Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

oder F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser.
______________
*** Signatur entfernt ***
Beitrag10.04.2007 um 22:23 (UTC)    
Titel: geht nichts

Also, ich hab die Cookis mal gelöscht, aber bei mir und einigen Freunden zeigt er die anderen Seiten nicht an, nur die Infoseite!
Beitrag10.04.2007 um 22:33 (UTC)    
Titel:

also wie gesagt...

zum Anzeigen des Flash-Menüs benötigt man auch folgendes Browser-Plugin...

Adobe Flash Player:
http://www.macromedia.com/software/flash/about/

welchen Browser verwendest du denn? dann evtl. mal einen anderen ausprobieren.
______________
*** Signatur entfernt ***
Beitrag10.04.2007 um 22:39 (UTC)    
Titel: hmmmmm

Ich habe jetzt mal das design geändern und jetzt er wieder alles an??
das ist sehr komisch
Beitrag10.04.2007 um 23:09 (UTC)    
Titel: Re: hmmmmm

roses-world hat Folgendes geschrieben:
Ich habe jetzt mal das design geändern und jetzt er wieder alles an??
das ist sehr komisch


ist das Problem damit erledigt?
______________
*** Signatur entfernt ***
Beitrag11.04.2007 um 13:24 (UTC)    
Titel: Re: hmmmmm

[quote="motorocker89"]
roses-world hat Folgendes geschrieben:
Ich habe jetzt mal das design geändern und jetzt er wieder alles an??
das ist sehr komisch


ist das Problem damit erledigt?[/quo

Nein mit dem andern geht es immer noch nicht, aber lass jetzt erst mal dies.
Mir gefällt dies auch!
Beitrag11.04.2007 um 13:26 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
also wie gesagt...

zum Anzeigen des Flash-Menüs benötigt man auch folgendes Browser-Plugin...

Adobe Flash Player:
http://www.macromedia.com/software/flash/about/

welchen Browser verwendest du denn? dann evtl. mal einen anderen ausprobieren.


Ich kann Firefox und den Internt Explorer verwenden und da gibg es bei beiden nicht
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de