Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.04.2007 um 11:55 (UTC)    
Titel: Hilfe, komm nicht mehr auf die Unterseite!!!

Hi ihr Lieben,

hab da ein Problem. Ich bin gerade am Unterseite basteln und weil ich noch nicht fertig war hab ich vor den Titel diese </a> geschrieben, damit man die Seite noch nicht auf der HP aufrufen kann.

Jetzt hab ich aber das Problem, dass wenn ich in "Seite edtieren" gehe, die Seite selber nicht mehr aufrufen kann. Was mach ich denn jetzt??? Kann ich die Seite jetzt nur noch löschen ???

HILFE!!!

LG
Sabrina
Beitrag13.04.2007 um 12:02 (UTC)    
Titel:

Hallo,

Du möchtest die Unterseite editieren ?

- gehe auf "Eigene Seiten editieren"
- nun siehst Du alle Deine Seiten
- du kannst eine Unterseite nicht finden ?
- achte auf die Seite, die eine kleine "Lupe" als Symbol trägt
- klicke die kleine "Lupe" an
- du siehst nun deine Unterseite zum editieren

Gruss Wolle
______________
[img:d7175f9cca]http://img.webme.com/pic/w/wolle/bu.gif[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/g/grafics/supporter.png[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/w/wolle/bm.gif[/img:d7175f9cca]
Beitrag13.04.2007 um 12:05 (UTC)    
Titel:

Hallo Wolle,

nein, du hast mich falsch verstanden.

Ich kann die Unterseite nicht mehr anklicken, weil ich in den Titel </a> geschrieben habe. Dadurch kann man die Unterseite auf der HP nicht mehr aufrufen. Aber ich kann sie jetzt auch nicht mehr bearbeiten

LG
Sabrina
Beitrag13.04.2007 um 12:15 (UTC)    
Titel:

Also ich arbeite sehr viel mit dem </a>
habe ja auch mehrere Seite so versteckt bei mir.

Habe es eben nochmal getestet
- ich habe 2 </a> Seiten
- jede Seite hat 2 Unterseiten
- im menü erreiche ich diese Unterseiten von </a> , indem ich auf die "Lupe" klicke
- dann kann ich die Seiten anklicken, öffnen,editieren

Frage, welchen Browser benutzt du ?

Gruss Wolle
______________
[img:d7175f9cca]http://img.webme.com/pic/w/wolle/bu.gif[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/g/grafics/supporter.png[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/w/wolle/bm.gif[/img:d7175f9cca]


Zuletzt bearbeitet von wolle am 13.04.2007, 13:15, insgesamt einmal bearbeitet
Beitrag13.04.2007 um 12:21 (UTC)    
Titel:

Hallo Wolle,

bei den Hauptseiten funktioniert es bei mir auch. Nur nicht bei den Unterseiten.

Ich arbeite mit dem Internet Explorer.

Hab jetzt noch mal eine Testseite gemacht, das gleiche. Als Hauptseite kann ich sie wieder bearbeiten. Als Unterseite kann ich nicht mehr drauf. ??? Muss sie wohl löschen

LG
Sabrina
Beitrag13.04.2007 um 12:23 (UTC)    
Titel:

jannicknoah hat Folgendes geschrieben:
Hallo Wolle,

bei den Hauptseiten funktioniert es bei mir auch. Nur nicht bei den Unterseiten.

Ich arbeite mit dem Internet Explorer.

Hab jetzt noch mal eine Testseite gemacht, das gleiche. Als Hauptseite kann ich sie wieder bearbeiten. Als Unterseite kann ich nicht mehr drauf. ??? Muss sie wohl löschen

LG
Sabrina


Wenn Du möchtest..... schaue ich mir das gerne mal im Menü an.
Du kannst dein PW ja anschliessend wieder ändern.
Sende mir es per Privater Nachricht.
Ich schaue mal was der Grund ist

Gruss Wolle
______________
[img:d7175f9cca]http://img.webme.com/pic/w/wolle/bu.gif[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/g/grafics/supporter.png[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/w/wolle/bm.gif[/img:d7175f9cca]
Beitrag13.04.2007 um 12:34 (UTC)    
Titel:

Hi nochmal,

bitte nicht falsch verstehen, aber das wäre mir nicht so recht.

Klar du kennst dich wahrscheinlich tausend mal besser aus als ich. Die HP ist zur Zeit mein Baby und ich bin sehr stolz darauf. Ich weiß was schon so alles passiert ist wenn mein Mann gesagt hat er schaut sich das mal an. Jetzt nicht wegen der HP aber wegen anderen PC-Sachen. Da war dann hinterher nix mehr so wie es mal war und ich hab mich ziemlich geärgert.

Ich will dir jetzt nicht unterstellen, dass du irgendwas verstellt, aber ich hab einfach kein gutes Gefühl dabei.

Ich lösche die Unterseite und merke mir halt, dass das bei mir nicht geht, sondern nur mit Hauptseiten.

Danke trotzdem für deine schnellen Antworten
Beitrag13.04.2007 um 12:44 (UTC)    
Titel:

Hallo,

vielleicht beruhigt es Dich, das ich hier Moderator im Forum bin.

War auch nur ein Vorschlag. Ich kann so von aussen
keine Ursache feststellen. leider.

Gruss Wolle
______________
[img:d7175f9cca]http://img.webme.com/pic/w/wolle/bu.gif[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/g/grafics/supporter.png[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/w/wolle/bm.gif[/img:d7175f9cca]
Beitrag13.04.2007 um 12:55 (UTC)    
Titel:

Geh mal wie folgt vor

Aktiviere "Das Sortieren der Unterseiten erleichtern" und geh dann auf eine Seite. Oben in der Adressleiste musst du dann die Zahl der Unterseite angeben.

Beispiel

http://www.homepage-baukasten.de/editpage.php?idp=38

http://www.homepage-baukasten.de/editpage.php?idp=1

Dann gelangst du auf die Seite wo du </a> drinnen hast und kannst ihn entfernen Wink
______________
LG André

GMMTS.de
Beitrag13.04.2007 um 13:17 (UTC)    
Titel:

andybabe27 hat Folgendes geschrieben:
Geh mal wie folgt vor

Aktiviere "Das Sortieren der Unterseiten erleichtern" und geh dann auf eine Seite. Oben in der Adressleiste musst du dann die Zahl der Unterseite angeben.

Beispiel

http://www.homepage-baukasten.de/editpage.php?idp=38

http://www.homepage-baukasten.de/editpage.php?idp=1


Das war ein toller Tip. Leider fukt. das nicht. Die Nummern die nemen den Rubriken angezeigt werden, stimmen nicht mit denen in der Adresszeile überein Crying or Very sad

Dann gelangst du auf die Seite wo du </a> drinnen hast und kannst ihn entfernen Wink
Beitrag13.04.2007 um 13:30 (UTC)    
Titel:

Dann versuch ein Paar Zahlen durch. Auf diese Art und Weise geht es auf jedenfall, da ich so auch schon eine Unterseite von mir gerettet habe.

Du wirst wahrscheinlich mal eine Seite gelöscht oder verschoben haben. Dadurch stimmt es dann mit den linken Zahlen nicht mehr überein.
______________
LG André

GMMTS.de


Zuletzt bearbeitet von andybabe27 am 13.04.2007, 14:30, insgesamt einmal bearbeitet
Beitrag13.04.2007 um 13:37 (UTC)    
Titel:

Suuuupi, danke hat funtioniert.

mein tag ist gerettet.

lg
sabrina
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de