Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.04.2007 um 20:33 (UTC)    
Titel: Wieso funzt das nicht ?

Hi , hab folgendes Problem und verzweifel fast. Ich hab 3 Seiten im Flash Design die fast einwandfrei laufen und 3 im Design Red. Da läuft überhaupt nichts. Wenn ich die Seiten aufrufe dauert es ewig bis sie erscheinen und die Slide - Shows und Lauftexte laufen auf den Seiten überhaupt nicht. Jetzt sagt Ihr bestimmt es liegt am Rechner , kann aber nicht sein. Wenn ich die Seiten bei meinem Nachbarn aufrufe laufen sie einwandfrei und der ne uralte Kiste mit Pentium 3 , 500 MHZ und 64 MB Grafik. Ich lösche auch immer die Cookies und sonstigen Müll aber es passiert nix.Mein Rechner ist ein AMD mit 1800 MHZ,128 Grafik und 512 MB Speicher.Auch nicht mehr der jüngste , aber sonst läuft er einwandfrei. Und wenn ich hier andere Seiten aufrufe funzt es ja auch.Woran kannn das liegen ? Danke schon mal für die vielen Antworten. Gruß Andreas
______________
Sport ist Mord
Beitrag14.04.2007 um 20:41 (UTC)    
Titel:

Um welche Seiten geht es denn?
Hast Du mal einen Link?
Beitrag14.04.2007 um 20:43 (UTC)    
Titel: jo

Beitrag14.04.2007 um 20:51 (UTC)    
Titel:

Das ist jetzt sehr schwer das nachzuvollziehen, alle drei Seiten laden bei mir in Rekordzeit.

Mal versucht, die Cookies zu löschen?
Beitrag14.04.2007 um 20:54 (UTC)    
Titel:

mach ich andauernd , ungefähr 20 mal am Tag.Grade bei diesen Seiten. Warum werden nur diese Seiten bei mir so schlecht geladen ? Geh ich bei Dir oder woanders drauf funzt es doch auch.Schon mal danke für die schnelle Antwort
______________
Sport ist Mord
Beitrag14.04.2007 um 20:56 (UTC)    
Titel:

Deine Seite läuft auch einwandfrei und da ist ja einiges mehr drauf
______________
Sport ist Mord
Beitrag14.04.2007 um 21:04 (UTC)    
Titel:

Es kann eigentlich nur an Deinem System liegen, da bin ich allerdings so aus der Ferne etwas überfragt, hast Du den viele Scripts eingebaut?
Beitrag14.04.2007 um 21:07 (UTC)    
Titel:

Scripts , was ist das ? Auf den Seiten ist doch noch garnichts drauf. Soll ich Dir mal die Zugangsdaten für eine geben ?
______________
Sport ist Mord
Beitrag14.04.2007 um 21:09 (UTC)    
Titel:

Kann es daran liegen das ich noch mit Win ME arbeite ? Kann ja eigentlich nicht da sich andere Seiten einwandfrei aufrufen lassen.
______________
Sport ist Mord
Beitrag14.04.2007 um 21:27 (UTC)    
Titel:

Hast Du denn mal andere Seiten mit dem Design "Red" angeschaut?
Scripte sind zum Beispiel Javascripte
Beitrag14.04.2007 um 22:24 (UTC)    
Titel:

Kannst mir ein paar nennen mit Design Red ? Sollte ich vielleicht umstellen auf Ice Blue ? Für heute genug. Gute nacht und danke erstmal.Gruß Andreas
______________
Sport ist Mord
Beitrag14.04.2007 um 22:41 (UTC)    
Titel:

Iceblue kann man auf jeden Fall am besten designtechnisch bearbeiten Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de