Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.04.2007 um 18:02 (UTC)    
Titel: Flash Intro geht im IE nicht

hi ich habe mir ein flashi intro erstellen lassen und so eingefügt, wie es in einem anderen thema beschrieben und es geht auch bei mir auf dem rechner. leider können meine besucher es aber nicht sehen. kann mir einer von euch mal bitte weiterhelfen.


Zuletzt bearbeitet von badboysclan am 16.04.2007, 14:17, insgesamt einmal bearbeitet
Beitrag15.04.2007 um 19:27 (UTC)    
Titel: Re: Flash intro

hast du es schon irgentwo hochgeladen? wenn ja dann stimmt was mit der verlinkung net
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag15.04.2007 um 22:10 (UTC)    
Titel: Re: Flash intro

ja habe ich, ich gebe mal den html code, evtl kannst du was finden was da falsch ist.


<object width="100%" height="100%" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,30,0" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"><object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=5,0,30,0 width=100% height=100%><br />
<param name=movie value="http://www.myloads.de/ordner/Badboysclan/170110.swf?flash_slogan=EINER FÜR ALLE, ALLE FÜR EINEN&flash_title=Badboysclan&flash_url=http://www.badboysclan.de.tl"><br />
<param name=quality value=high> <br />
<param name=BGCOLOR value=#000000><br />
<embed src="http://www.myloads.de/ordner/Badboysclan/170110.swf?flash_slogan=EINER FÜR ALLE, ALLE FÜR EINEN&flash_title=Badboysclan&flash_url=http://www.badboysclan.de.tl" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=480 height=320 bgcolor=#000000><br />
</embed> <br />
</object>
<param boys="" für="" alle="" value="intro1.swf?flash_slogan=EINER" name="movie" /></object>[/quote][/code]
Code:
Beitrag16.04.2007 um 08:22 (UTC)    
Titel: mozilla

ich habe mal mit meinen besuchern gesprochen und festgestellt das sie mein flash intro nur mit mozilla sehen können. mit den ie funz es nicht.
mus ich irgentwelche einstellungen machen damit es auch beim ie funzt?
Beitrag16.04.2007 um 08:45 (UTC)    
Titel:

hi,

ja, tatsächlich es geht im IE nicht. Dann probiere vtl. mal folgenden Flash-Player code aus:

Zitat:
<embed src="http://www.myloads.de/ordner/Badboysclan/170110.swf?flash_slogan=EINER FÜR ALLE, ALLE FÜR EINEN&flash_title=Badboysclan&flash_url=http://www.badboysclan.de.tl" width="480" height="320" type="application/x-shockwave-flash" scale="ShowAll" loop="loop" menu="menu" wmode="Window" quality="high"></embed>

______________
*** Signatur entfernt ***
Beitrag16.04.2007 um 10:52 (UTC)    
Titel: danke

hi,

danke für die hilfe. es hat alles geklappt.
jetzt geht es auch mit dem ie.
Beitrag16.04.2007 um 13:17 (UTC)    
Titel: Re: danke

badboysclan hat Folgendes geschrieben:
hi,

danke für die hilfe. es hat alles geklappt.
jetzt geht es auch mit dem ie.


gerne Wink und danke für's Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de