Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.06.2006 um 09:59 (UTC)    
Titel: Bilder hochladen geht nicht mehr...

Wie der Titel schon vermuten lässt, gibt es Probleme beim Bilder hochladen. Ich weiß nicht ob es nur mir so geht, aber es kommt (egal was ich mache) immer die gleiche Meldung:

Fehler:
- keine Datei angegeben

Na toll, was soll ich jetzt machen?
Beitrag02.06.2006 um 10:04 (UTC)    
Titel:

Hi,

sieht so aus, als hätten des heut morgen einige Leute. Versuchs mal, dich in ner Stunde nochmal einzuloggen, so wars bei mir.

marvin
Beitrag02.06.2006 um 10:05 (UTC)    
Titel:

Mir gehts genau so!!! Egal was für n Format...!!!
Beitrag02.06.2006 um 10:06 (UTC)    
Titel:

Also ich würde es auch nachher (so in einer Stunde) nochmal probieren. Des Problem taucht anscheinend schon sehr oft auf

*räusper* mal an die Chefs hier *gg*
______________
Lebe jeden Tag so, als wäre es dein Letzter!!!
Ich bin ich und das ist gut so!
Beitrag02.06.2006 um 10:13 (UTC)    
Titel:

Mir gehts genauso und es ist eine stunde später!!
Beitrag02.06.2006 um 10:15 (UTC)    
Titel:

Nict jedes Wort auf die Goldwaage legen, aber des scheint wirklich en ernstes Problem zu sein.
Beitrag02.06.2006 um 10:37 (UTC)    
Titel:

Also mit den Bildern scheint so gar nichts zu funktionieren. Am anfang hab ich versucht sie hochzuladen und das entsprechende bild erscheint in der liste. wenn ichs anklicke, bzw wenn ichs auf der homepage abrufen will aber, kommt nur ein kleines viereck wo der name des bildes drin steht. hab mich aus und wieder eingeloggt, dann kam plötzlich, das bekannte
Fehler:
- keine Datei angegeben

ich habs nochmal probiert und jetz kommt immer eine warnung beim hochladen, obwohl es als hochgeladen angezeigt wird aber immer noch nicht funktioniert:


Warning: getimagesize(): Read error! in /home/gamer/public_html/hpb/funcs.inc.php on line 87

Warning: Division by zero in /home/gamer/public_html/hpb/funcs.inc.php on line 99



Hab das Problem jetzt schon seit mehreren Tagen. Irgendwelche Ideen? Bzw. kann sich mal jemand zu dem problem äußern?

danke schon mal, find das ganze projekt ziemlich cool.
Beitrag02.06.2006 um 10:44 (UTC)    
Titel:

Also so wie es aussieht, ist das mal ein anderer Fehler, als der, der in den letzten Tagen schon desöfteren aufgetaucht ist.
Verliert mal nicht die Geduld, entweder es funzt bald nach einer kurzen Zeit wieder, oder aber, die Admins haben Arbeit *g*
Also bleibt cool, und wenn es ned gleich wieder geht, dann probiert es einfach später wieder.
In diesem Sinne, nicht aufgeben.

LG Roman

http://www.Love-to-Love.de.tl
http://www.LovetoLove.onlyphpbb.de
______________
Lebe jeden Tag so, als wäre es dein Letzter!!!
Ich bin ich und das ist gut so!
Beitrag02.06.2006 um 13:04 (UTC)    
Titel:

Ich habs jetzt schon n paar mal versucht mich aus- und wieder ein-zuloggen; hat alles nix geholfen!!
>selbst nach mehreren Stunden Pause zwischen ein und ausloggen!!!
>da stimmt echt irgendwas im Programm net!!
@admins:könntet ihr vielleicht mal danach schauen? >vielen dank schonmal!
Beitrag02.06.2006 um 13:36 (UTC)    
Titel: Freak

Ja mir geht das genau so ich habe es auch schon nach einer weile versucht aber dan kommt immernoch das gleich problem


Question Question Question Question Question

MFG Freak

www.lanfi-online.de.tl
Beitrag02.06.2006 um 13:46 (UTC)    
Titel: Re: Bilder hochladen geht nicht mehr...

Bei mir ist es so dass ich keine Bilder mehr hochladen kann und die die schon auf der page sind nicht mehr anschauen kann!!!
An was liegt das????
Beitrag02.06.2006 um 14:39 (UTC)    
Titel: >>> bilder hochladen

Hey!
Hab das selbe Problem mit der Fehlermeldung:
-Datei nicht gefunden

Aber hab auch ne Lösung, wie man trotzdem Bilder auf seine Homepage bekommt.

1. Ihr müsst unter den Editorbereich der Seite gehen, auf der ihr das Bild haben wollt.
2. In der Bearbeitungsleiste gibts ein Feld um in den HTML-Modus zu wechsel. Da müsst ihr drauf klicken. Nun habt ihr eure Seite im HTML-Modus
3. Dort fügt ihr den Code:
<img src="URL">
ein.
4. Allerdings muss euer Bild sich nun bereits auf einem Webspace oder einer anderen Homepage befinden.
5. Dort klickt ihr auf euer Bild mit der rechten Maustaste und dann auf Eigenschaften.
6. Nun müsst ihr nur noch die URL von euerm Bild in den Code einfügen. Anstatt URL müsst
ihr die URL eures Bildes einfügen.

Ich hoff es funktioniert bei euch ebenfalls. Very Happy


>>>>> www.sun.de.tl
Beitrag02.06.2006 um 16:01 (UTC)    
Titel: Bilder hochladen geht nich

also ich hab jetzt den ganzen Tag gewartet und es geht immer noch nicht! Ich weiß nicht wie lange ich noch warten soll und es geht mir langsam auf den Keks! Ich bin zwar froh das ich nicht der einzige bin, der dieses Problem hat, aber ich finde es solte so schnell wie möglich behoben werden! Danke! Crying or Very sad Sad Exclamation
Beitrag02.06.2006 um 16:25 (UTC)    
Titel:

Bei mir auch.
Beitrag02.06.2006 um 16:33 (UTC)    
Titel:

Ich hab ja schon gesagt, dann ist es wohl ein anderes Problem, dass die Chefs hier in den Griff bekommen müssen. Verliert nur nicht die Geduld! In den nächsten Stunden wird das schon wieder funktionieren, denkt einfach ein bisschen optimistisch!!!

LG Roman
______________
Lebe jeden Tag so, als wäre es dein Letzter!!!
Ich bin ich und das ist gut so!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de