Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.04.2007 um 18:18 (UTC)    
Titel: Was ist mit meiner Seite los???

Was ist denn auf einmal mit meiner Seite los???
Erst war sie ganz schwarz, dann habe ich alle CSS Codes rausgenommen bis auf die der Buttons in der Navi, und jetzt ist sie rot!
Was ist hier los?
Wurde irgendwas umgestellt???
______________
[img:cef0dfbf0e]http://srv2.onlinestuffs.com/pictureupload/bild22/8azc2fmsqlwt8fjq5z8x.gif[/img:cef0dfbf0e]
[img:cef0dfbf0e]http://pbc-bw-burgkirchen.de.tl/sig.png[/img:cef0dfbf0e]
Beitrag18.04.2007 um 18:22 (UTC)    
Titel:

Beitrag18.04.2007 um 18:31 (UTC)    
Titel:

Das hat nichts mit CSS zu tuhen Rolling Eyes
Beitrag18.04.2007 um 18:34 (UTC)    
Titel:

Wie ich hörte, gibt es ein kleines Bilderproblem, es liegt nicht am CSS-Code, meine Seite ist auch betroffen Wink
Beitrag18.04.2007 um 18:35 (UTC)    
Titel:

Mit was dann?
Wenn ich nichts daran gemacht habe?!
Soweit passt ja wieder alles, nur mein Header ist noch weg!
Ist aber auch auf einigen anderen Seiten im "Design Red" so!
______________
[img:cef0dfbf0e]http://srv2.onlinestuffs.com/pictureupload/bild22/8azc2fmsqlwt8fjq5z8x.gif[/img:cef0dfbf0e]
[img:cef0dfbf0e]http://pbc-bw-burgkirchen.de.tl/sig.png[/img:cef0dfbf0e]
Beitrag18.04.2007 um 18:36 (UTC)    
Titel:

Beitrag18.04.2007 um 18:36 (UTC)    
Titel:

So nach und nach scheinen die Bilder wieder da zu sein Wink
Beitrag18.04.2007 um 18:38 (UTC)    
Titel:

Beitrag18.04.2007 um 18:56 (UTC)    
Titel:

Hmm mich hats wohl schwer erwischt... Keine Bilder zu sehen Rolling Eyes
Beitrag18.04.2007 um 19:23 (UTC)    
Titel:

Bei meiner Signatur fehlt auch was, ist sicher bald vorbei Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de