Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.04.2007 um 10:55 (UTC)    
Titel: Warum das Forum weniger User hat...

Heyho,

da bestimmt bald die Frage auftaucht, weshalb hier im Forum auf einmal ne Menge User verschwunden sind, hier gleich die Antwort:

Da ich das Optimum an Speed herausholen möchte, habe ich die Benutzer hier im Forum gelöscht, dessen homepage-baukasten-Accounts inaktiv waren, also die den Account nicht via Klick auf den Link in der Mail bei der Anmeldung bestätigt haben.

Seit einem Monat oder so wird der Forenaccount erst dann erstellt, wenn man diesen Link geklickt hat, zuvor wurde er schon vorher erstellt, diese User haben aber gar keine aktivierte Homepage, und posten demnach auch nichts hier im Forum.

Viele Grüße!
Benjamin Lochmann
Beitrag20.04.2007 um 11:04 (UTC)    
Titel:

Danke für diese Information.

Arrow MfG Simu9
______________
MEHR ALS 700 BILDER - MEHR ALS 20 VIDEOS - MEHR ALS 100 PARTNERLINKS => www.fuer-italos.de.tl
Das Auto ist das, was uns interessiert! Auf was wartest Du? Noch nie soviele Auto Bilder gesehen?
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/lanciabanner.jpg[/img:2a4cd77f56]
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/alfabanner.jpg[/img:2a4cd77f56]
Beitrag20.04.2007 um 11:24 (UTC)    
Titel:

finde ich gut!!!
______________


Ich blogge: artGround.de
Beitrag20.04.2007 um 11:26 (UTC)    
Titel:

Gute Sache. Ist durch das auch die Auswahl an Domains wieder grösser?
______________
Kein Support über Kontakt und PM!
Beitrag20.04.2007 um 11:41 (UTC)    
Titel:

Des find ich auch gut, aber ich hab damit ein Problem, da ich irgendwie keine E-Mail bekommen habe, das wär der link:

www.d1.de.tl

Eine Meil ab ich auch schon an den Homepagebaukasten geschickt, es war auch nichts im Spam bzw. Junkordner.

Könntest du mir da bitte helfen BLochmann, grüße Marvin
______________
[img:93f3929f6d]http://img.webme.com/pic/d/djk-d1/banner.jpg[/img:93f3929f6d]
[img:93f3929f6d]http://djk-rueppurr.de.tl/sig.png[/img:93f3929f6d]
Einfach nur zu empfehlen: www.coolplace.de.tl , www.free-css.de.tl <------- kostenlose CSS-Desings
Beitrag20.04.2007 um 11:56 (UTC)    
Titel:

Also bei mir geht läuft das Forum gerade total langsam... Weis net wieso!? Ich surfe mit aol.

lg basti
______________
[img:0b5cd784c5]http://srv2.onlinestuffs.com/pictureupload/bild22/1j57urcrlbv9rbh98eux.jpg[/img:0b5cd784c5]
Your Page 4 Fergie and Handball
Beitrag20.04.2007 um 12:12 (UTC)    
Titel:

bei mir ist es auch gerade sehr langsam, aber is ne vernünftige Idee!
______________
[img:f45ddf6a5a]http://88.198.242.101/pic/b/bauer-dettmar/banner_bauer-dettmar.jpg[/img:f45ddf6a5a]
Beitrag20.04.2007 um 12:13 (UTC)    
Titel:

Find ich auch gut.
Beitrag20.04.2007 um 13:04 (UTC)    
Titel:

Beitrag20.04.2007 um 13:14 (UTC)    
Titel:



Zuletzt bearbeitet von julia-goes-to-usa am 20.04.2007, 14:15, insgesamt einmal bearbeitet
Beitrag20.04.2007 um 13:18 (UTC)    
Titel:

perfekt"!!!
Beitrag20.04.2007 um 13:33 (UTC)    
Titel:

Ich hatte eigentlich nie Probleme mit dem Forum oder seiner Geschwindigkeit. Trotzdem ganz gut.
Beitrag20.04.2007 um 14:07 (UTC)    
Titel:

Ja...
Jetzt ist die Mitglieder Liste endlich kleiner..
______________
[img:41c9d6b768]http://img.webme.com/pic/l/lukas06/mein_banner.gif[/img:41c9d6b768]
Beitrag20.04.2007 um 14:09 (UTC)    
Titel:

Gut
______________
Ich bin ein Ausländer doch Berlin ist mein zu Hause
meine Heimat meine stadt hier kriegst du auch mal auf die Schnauze : FAST JEDER AUF DER STRASSE HAT EIN DEUTSCHEN PASS
Beitrag20.04.2007 um 16:02 (UTC)    
Titel:

Notwendiger Schritt wie ich finde, wenn sie ihren Acc eh nicht aktivieren haben sie selber schuld, und wenns dem speed zu gute kommt solls mir recht sein Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de