Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.04.2007 um 09:56 (UTC)    
Titel: Achtung: Cookies müssen aktiviert sein!

Hallo Ich will mich einloggen geht aber nicht kommt ne fehlermeldung und unten drunter steht in Kleiner Schrift Achtung: Cookies müssen aktiviert sein!
Frage : Wie aktiviere ich sie
Beitrag27.04.2007 um 10:24 (UTC)    
Titel: Re: Achtung: Cookies müssen aktiviert sein!

lord-des-wissens hat Folgendes geschrieben:
Hallo Ich will mich einloggen geht aber nicht kommt ne fehlermeldung und unten drunter steht in Kleiner Schrift Achtung: Cookies müssen aktiviert sein!
Frage : Wie aktiviere ich sie

Bei Firefox 2.0 :unter Extras;dann Einstellungen;dann Datenschutz. IE benutze ich nicht
______________
einen netten Gruß
KDL
Die Wahrheit ist unglaubwürdiger als eine Lüge!
Das neueste Projekt: www.sc-hassel-jugend.de.tl
[img:0e6a0c5fbd]http://e2jugend.de.tl/sig.png[/img:0e6a0c5fbd]
Beitrag28.04.2007 um 07:42 (UTC)    
Titel:

Hi,
Im Internetexplorer funktioniert es folgendermaßen:

Du klickt oben in der Menüleiste des Browsers ( wenn sie nicht aktiviert ist, rechtsklick oben, menüleiste zeigen):

Extras -> Internetoptionen -> Datenschutz -> Sites -> da trägst du ein: homepage-baukasten.de, dann klickst du auf zulassen.

----

Ich empfehle dir, den Cookieakitvierung generell auf "hoch" zu stellen.
Bei Sites, die vertrauenswürdig sind, wendest du das o.g. Verfahren an und schreibst du Sites dazu, klickst dann immer auf zulassen.
Dann werden die Cookies für die jeweiligen Paged erlaubt.

M.f.G.


Zuletzt bearbeitet von flashback am 28.04.2007, 08:48, insgesamt einmal bearbeitet
Beitrag04.04.2009 um 17:01 (UTC)    
Titel:

ich hab das gleiche problem mit den Cookies aber das hilft nichts wen ich sie zulasse was kan ich dan machen ???
Beitrag04.04.2009 um 17:06 (UTC)    
Titel:

Bei mir will es mit dem Firefox Explorer auch nicht klappen.. irgendwie stimmt etewas nicht.. mal abwarten,
Beitrag04.04.2009 um 17:50 (UTC)    
Titel:

falls ihr nicht wisst, ob es an den cookies liegt

Test 1:
Schauen, ob Cookies aktiviert sind:
http://asgar.bplaced.net/cookie.php
diese Seite zwei mal aufrufen. Beim ersten mal sollte er anzeigen, dass noch keine Cookies vorhanden sind. Danach sollte er eine andere Nachricht anzeigen. Wenn zwei mal angezeigt wird, dass keine Cookies vorhanden sind, müsst ihr sie wie hier im Thread schon beschrieben aktivieren..

Test 2:
Falls angezeigt wird, wann ihr zuletzt auf der vorhin genannten Seite wart, dann sind Cookies bei euch auf jeden Fall aktiviert.
In dem Fall müsst ihr euch "Such-Arbeit" machen:
Firefox:
- Extras
- Einstellungen
- Datenschutz
- Cookies anzeigen
(edit: IE weiß ich grade leider nicht)
Dort sucht ihr (in dem Eingabefeld oberhalb) nach: homepage-baukasten
Wenn ihr nichts findet, dann liegt es daran, dass ihr vom Baukasten keine Cookies erhaltet.

Es sollten auf jeden Fall mehrere Cookies vom Baukasten vorhanden sein. Ich weiß grad nicht genau, welche Pflicht sind, da ich da ein wenig zugemüllt bin gerade oO
Auf jeden fall denke ich mal ist es "user" und "check".. Vllt kann mich da ja jemand verbessern..
Wenn ihr also Cookies vom Baukasten findet, liegt es nicht an dem Baukasten.
______________


Zuletzt bearbeitet von AsgarSerran am 05.04.2009, 12:36, insgesamt 3-mal bearbeitet
Beitrag04.04.2009 um 18:13 (UTC)    
Titel:

ok danke ich probiers mal
Beitrag05.04.2009 um 08:02 (UTC)    
Titel:

ne klappt immernochnicht
Beitrag05.04.2009 um 11:37 (UTC)    
Titel:

Eventuell mal näher erläutern?
Die Tests dienten dazu eventuell herauszufinden, wo das Problem liegt.
Was genau hat nicht geklappt? Funktionierte Test1 schon nicht?
Falls doch, hast du Cookies vom Baukasten gefunden, wo ich beschrieben hab?
______________
Beitrag06.04.2009 um 09:16 (UTC)    
Titel:

komisch auf einmal Funktionierts wieder
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de