Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.04.2007 um 11:51 (UTC)    
Titel: Server Probleme ?

Hallo

Ich wollte mal fragen ob es gerade Server Probleme gibt weil meine Seite nicht Funktioniert und so...
und www.homepage-baukasten.de läd bei mir sehr Lange...

Ist es bei euch auch so ?
______________
[img:620feb66cd]http://img.webme.com/pic/3/3run/bannerstaffik.jpg[/img:620feb66cd]
Beitrag28.04.2007 um 11:52 (UTC)    
Titel:

geht doch alles
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag28.04.2007 um 12:02 (UTC)    
Titel:

also bei mir hängt dieses Homepage-baukasten.de voll...

Der läd das alles sehr lange Rolling Eyes
______________
[img:620feb66cd]http://img.webme.com/pic/3/3run/bannerstaffik.jpg[/img:620feb66cd]
Beitrag28.04.2007 um 13:32 (UTC)    
Titel:

2russianbrothers hat Folgendes geschrieben:
also bei mir hängt dieses Homepage-baukasten.de voll...

Der läd das alles sehr lange Rolling Eyes


hi,

ja? Jetzt immer noch? Also Serverprobleme sind uns nicht bekannt.
______________
*** Signatur entfernt ***
Beitrag28.04.2007 um 14:40 (UTC)    
Titel:

Ja mit dem IE schon

Aber Früher ging alles Seeeehr schnell und jetzt dauerts 20x länger Rolling Eyes

Kann man was dagegen machen ?
______________
[img:620feb66cd]http://img.webme.com/pic/3/3run/bannerstaffik.jpg[/img:620feb66cd]
Beitrag28.04.2007 um 14:45 (UTC)    
Titel:

also wie gesagt an uns liegt das nicht, sondern dann an dir. Gründe dafür könnten folgende sein, die aber nicht unbedingt zutreffen müssen:
- zu langsame Internet Verbindung
- zu viele andere Internetseiten/ Anwendungen geöffnet
- laufender Download während dem Besuchen der Internetseite
______________
*** Signatur entfernt ***
Beitrag28.04.2007 um 15:04 (UTC)    
Titel:

Nichts von dem was du geschrieben hast taucht bei mir auf...
Aber danke für die Tips
Wird auch nicht zufällig auf äuerem Server gearbeitet ?
______________
[img:620feb66cd]http://img.webme.com/pic/3/3run/bannerstaffik.jpg[/img:620feb66cd]
Beitrag28.04.2007 um 15:07 (UTC)    
Titel:

Zitat:
Wird auch nicht zufällig auf äuerem Server gearbeitet ?
Nein. Die Seite lädt ganz normal.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de