Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.08.2006 um 18:05 (UTC)    
Titel: freischalten der Videos

Die von MY Video schalten meine Videos nicht frei!!!!
Wie kann ich da Kontakt aufnehmen?
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag10.08.2006 um 18:42 (UTC)    
Titel:

was sind denn das für videos?


support-de@mail-myvideo.net
Beitrag11.08.2006 um 00:24 (UTC)    
Titel:

ganz normarle! auf dem einen fährt einer fahrrad, auf dem andrem unterhalten wir uns
und auf zweien singen meine freundin und ich was
Ich hab die ihrgndwann um 3 oder so hochgeladen!
Vll haben sies einach nur vergessen... wie kann ich kontakt aufnehmen?
bei status wird fehlerhaft angezeigt, aber das ist komischerweise nur bei den vidos (ca7) dir ich da alle um 3 hochgeladen hab
(wenn man sogar pornos hochladn kann wie man ja sieht wenn man ein bisschen durchs my vidoe register blättert, dann ist ja wohl das nicht schlimm....)
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag11.08.2006 um 00:34 (UTC)    
Titel:

Dann liegt ein upload-fehler vor Wink
Dort sitzt kein Mitarbeiter, und schaltet Videos frei ! das ist ein automatisierter Prozess.
das Video wird dort eingebunden.

Bitte nochmal hochladen, oder .... richtige datei-Endung achten . wmv geht nicht !!!
______________
Fragen bitte an http://find-templates.de.tl


Zuletzt bearbeitet von bmw-freunde-nf am 11.08.2006, 17:34, insgesamt einmal bearbeitet
Beitrag11.08.2006 um 16:26 (UTC)    
Titel:

und die kontaktadresse habe ich vorhin gepostet Wink
Beitrag12.08.2006 um 13:06 (UTC)    
Titel:

oh, sorry...
und was bedeutet uploadfehler?
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag12.08.2006 um 14:29 (UTC)    
Titel:

Upload-Fehler ?

Habe ich dort meisstens, wenn ich in den Nachmittagsstunden, am Wochenende hochlade.
Vermutlich eine Zeit, wo hunderte hochladen.

Jeder zweite Film den ich hochlade, wird nicht freigeschaltet. Beim hochladen hats einen Fehler gegeben. Film einfach nochmal hochladen.

Klappt bei mir immer beim zweitenmal. Wink
______________
Fragen bitte an http://find-templates.de.tl
Beitrag13.08.2006 um 13:02 (UTC)    
Titel:

bei mir wars aba kurz nach mitternacht, glaub ned, dass da so viele hochladn...
naja, trotzdem danke!
komisch ist sowieso, dass alle fehlerhaft sind!
bis jetz warn immer alle gleich live!
naja, kanns ja mal probiern mit nochmal hochladn
auch wenns wieder ewig dauert und nervig is...
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag13.08.2006 um 20:43 (UTC)    
Titel:

Ja, bei langen Videos ( mit viel MB) ist die Fehlerqoute bei mir am höchsten.
Dann muss ich es ein zweites mal hochladen.

Wenn es dann immer noch nicht klappt,
bearbeite ich das Video nochmal. Kürzen, umwandeln, oder kompremieren.
Bis jetzt habe ich alles hochgeladen bekommen.
Ausser wmv-Format, die mag myvideo anscheinend gar nicht.
Gut gehen avi-Formate.
______________
Fragen bitte an http://find-templates.de.tl
Beitrag13.08.2006 um 23:09 (UTC)    
Titel:

und was is mit MP 4
des geht beim bestn willn ned!
habs scho sauoft vasuacht!
i muas de aba auf mei homepage griagn!!! wie schaff i des?
Sorry, für mein Dialekt!!!
BIN BISSL GSTRESST!
Da kon i auf des ned a no schaun!
Und so sind wir Bayern halt!

Bitte heifts ma!!
Dangggge!
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag13.08.2006 um 23:36 (UTC)    
Titel:

Okay Wink

Wie gross ist das Video ? (MB)
Kommt es direkt von einer Digi-Cam ?
Wenn nicht, wurde Sound mit einer Software eingefügt ?
Wurde der mpeg Film mit einer Software bearbeitet ?

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag14.08.2006 um 23:32 (UTC)    
Titel:

Zwei Videos ca. 1MB eins 10 MB
eins 14 MB zwei Videos 4 MB

alles NEIN

es kommt von einem Handy!
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag16.08.2006 um 08:34 (UTC)    
Titel:

Wenn die Aufnahmen von Deinem Handy stammen,
und allesamt nicht freigeschaltet wurden,
liegt es sicherlich am Datei-Format. Wink

Avi , mpg , mpeg und mittlerweile auch wmv sind kein Problem.
______________
Fragen bitte an http://find-templates.de.tl
Beitrag22.08.2006 um 22:02 (UTC)    
Titel:

ja, aber MP4 müsste doch auch kein Problem sein...
sagn zumindest die vom Homepage baukasten!
Ich hab einige Videos echt schon 4 mal hochgeladn, aba des funkzt ned....
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag22.08.2006 um 22:24 (UTC)    
Titel:

von mp4 gibts aber unterschiede Wink

welche Datei-Endung hat dein mp4-Handy-Video ? .3g2 ? , oder .3gp ? oder mp4 ?

Und die Pixelgrösse Deines Videos, die dürfte doch bei nur 220x176 liegen, oder 176x144 ?
wird durch die wiedergabe-grösse bei myvideo sicherlich auch probleme geben
______________
Fragen bitte an http://find-templates.de.tl


Zuletzt bearbeitet von bmw-freunde-nf am 22.08.2006, 23:52, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de