Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.04.2007 um 08:31 (UTC)    
Titel: bandland.de.tl Player geht nicht

Hallo liebe Helfer!

Ich habe heute morgen festgestellt, daß sich die Musik auf meiner HP nicht abspielen läßt.

Ich habe sofort alle Titel zu myloads neu aufgeladen und die neuen codes eingetragen, aber es funktioniert noch immer nicht.

Was hab ich falsch gemacht? Bitte um Hilfe!
______________
[img:fb898a208d]http://img.webme.com/pic/h/herta-masarie/hertabannernew.jpg[/img:fb898a208d]



Zuletzt bearbeitet von herta-masarie am 30.04.2007, 12:13, insgesamt einmal bearbeitet
Beitrag30.04.2007 um 09:31 (UTC)    
Titel:

Ich habe vermutlich den Fehler bereits gefunden.

Den Popup-Media-Player von http://www.bandland.de.tl/PopUp_Generator.htm gibt es vermutlich nicht mehr.


Ich habe mir jetzt einen Flash-Player upgeloadet, der mir aber nicht gefällt. Ein Popup-Player würde besser zu meiner Seite passen.

Hat jemand einen Tip! Bitte!
______________
[img:fb898a208d]http://img.webme.com/pic/h/herta-masarie/hertabannernew.jpg[/img:fb898a208d]

Beitrag30.04.2007 um 11:12 (UTC)    
Titel:

herta-masarie hat Folgendes geschrieben:
Ich habe vermutlich den Fehler bereits gefunden.

Den Popup-Media-Player von http://www.bandland.de.tl/PopUp_Generator.htm gibt es vermutlich nicht mehr.


Ich habe mir jetzt einen Flash-Player upgeloadet, der mir aber nicht gefällt. Ein Popup-Player würde besser zu meiner Seite passen.

Hat jemand einen Tip! Bitte!


hi,

ja, das ist richtig. Der Service von www.bandland.de.tl wurde vorläufig wegen rechtlichen Problemen deaktiviert.
Siehe hier: http://www.homepage-baukasten.de/forum/viewtopic.php?t=42933

Dann musst du leider einen anderen Player verwenden. Hier ist nochmal eine Liste:
Musik-Player-Codes:
http://www.homepage-baukasten.de/forum/viewtopic.php?p=164360#164360
______________
*** Signatur entfernt ***
Beitrag30.04.2007 um 11:25 (UTC)    
Titel:

Vielen Dank für die Antwort!

Ich habe jetzt schon einige Player ausprobiert - einen davon habe ich in die HP eingebaut - aber das gelbe vom Ei ist der auch nicht (wegen der Werbung)

Ich such und probier jetzt einfach mal weiter - wär doch gelacht, wenn ich das nicht hinbekomme, so wie ich es möchte Wink

Danke nochmal und schöne Grüße aus dem Innviertel sendet
______________
[img:fb898a208d]http://img.webme.com/pic/h/herta-masarie/hertabannernew.jpg[/img:fb898a208d]

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de