Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.05.2007 um 16:11 (UTC)    
Titel: Editor wird nicht angezeigt

Ich hab ein Problem... egal ob bei mir unter 'Einstellung' 'Profieinstellung' bei HTML Editor ja oder nein dran steht, die ganzen Seiten, lassen sich nur noch mit HTML bedienen...

ist jetzt das 2 mal, beim ersten mal gings wieder raus, aber jetzt nicht mehr... vll. ein Bug?

Weil ich kann mir das nicht erklären, vor paar minuten ging noch alles einwandfrei, un jetzt hab ich mich gewunder, warum alles umgestellt ist...

bitte um hilfe


Zuletzt bearbeitet von party-deluex am 02.05.2007, 17:22, insgesamt einmal bearbeitet
Beitrag02.05.2007 um 16:13 (UTC)    
Titel:

hi,

also ein Baukasten Problem ist das nicht. Es geht noch.

Editor anzeigen:
1. folgendes muss eingestellt sein:
Einstellungen -> Den HTML-Editor NICHT anzeigen? (Vorraussetzung: du kannst HTML!) -> Nein -> daten editieren
2. Java ( www.java.com ) muss installiert sein
3. Adobe Flash Player ( http://www.macromedia.com/software/flash/about/ ) muss installiert sein
4. JavaScript muss im Browser aktiviert sein
5. Popup-Blocker muss im Browser deaktiviert sein
6. Der Baukasten-Editor funktioniert nur mit Mozilla Firefox oder Internet Explorer wirklich richtig und nicht mit dem Opera Browser!

ansonsten vielleicht mal

Cookies/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

oder F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser.
______________
*** Signatur entfernt ***
Beitrag02.05.2007 um 16:20 (UTC)    
Titel:

mh... komisch.. irg. verarscht mich mein i-net^^

auf meiner einen Homepage gehts, auf meiner andren net^^

was soll ich da denke, an was des liegt?
Beitrag02.05.2007 um 16:26 (UTC)    
Titel:

party-deluex hat Folgendes geschrieben:
mh... komisch.. irg. verarscht mich mein i-net^^

auf meiner einen Homepage gehts, auf meiner andren net^^

was soll ich da denke, an was des liegt?


puh, da bin ich jetzt iwie überfragt. Evtl. mal Cookies löschen, PC neustarten...
______________
*** Signatur entfernt ***
Beitrag02.05.2007 um 16:29 (UTC)    
Titel:

der will mich echt verarschen Crying or Very sad

jetzt geht wida alles xD
aber an was is des glege?

war jetzt 2 mal, des 1. mal wars aber nach ner kurzen zeit wieder weg... aber sowas hatte ich noch nie^^
Beitrag02.05.2007 um 16:30 (UTC)    
Titel:

party-deluex hat Folgendes geschrieben:
der will mich echt verarschen Crying or Very sad

jetzt geht wida alles xD
aber an was is des glege?

war jetzt 2 mal, des 1. mal wars aber nach ner kurzen zeit wieder weg... aber sowas hatte ich noch nie^^


Hauptsache es geht jetzt wieder.
______________
*** Signatur entfernt ***
Beitrag02.05.2007 um 16:30 (UTC)    
Titel:

joar... danke trotzdem!!!
Beitrag02.05.2007 um 16:31 (UTC)    
Titel:

party-deluex hat Folgendes geschrieben:
joar... danke trotzdem!!!


gerne Wink und danke für's Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de