Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.05.2007 um 23:04 (UTC)    
Titel: Bild einfügen Button erscheint nicht

Ich hab versucht eine versteckte Seite zu erstellen hat am Anfang alles geklappt nur was bei mir nicht steht bei Seite editieren, Bilder einfügen..habs schon paarmal von vorne gemacht wird irgendwie net agezeigt


Zuletzt bearbeitet von s-h-e-r-r-y am 04.05.2007, 14:43, insgesamt einmal bearbeitet
Beitrag04.05.2007 um 13:43 (UTC)    
Titel:

hi,

also bei dir erscheint der Button "Bild einfügen" nicht unter dem Textfeld bei Seite editieren, richtig? Dann verwende evtl. mal einen anderen Browser. Es kann sein, dass der Internet Explorer 7/ Opera Browser diesen Button nicht anzeigen kann.
______________
*** Signatur entfernt ***
Beitrag04.05.2007 um 20:00 (UTC)    
Titel:

jaa genau das Problem hab ich!Ich werds mal veruchen okii. Danke Very Happy
Beitrag04.05.2007 um 20:02 (UTC)    
Titel:

Geht irgenwie nicht.... Crying or Very sad
Beitrag04.05.2007 um 20:42 (UTC)    
Titel:

Ansonsten musst Du das mal per HTML machen.

Gehe zu "Eigene Bilder editieren" und wähle Dein Bild aus.
Wenn Du das Bild siehst, klicke es mit rechts an und wähle Eigenschaften.
Jetzt siehst Du den Link zu dem Bild, den Du markierst und kopierst Wink

Im Editor klickst Du jetzt auf den Button "Quellcode" und fügst an der Stelle folgenden Code ein.

Zitat:
<img src="http://Hier jetzt der kopierte Bild-Link">


Das soll natürlich keine Dauerlösung sein und hilft Dir erstmal weiter.
Nach einem weiteren Klick auf "Quellcode"


erscheint das Ergebnis.

Kannst Du vielleicht mal einen Screenshot von dem Editor machen?
Beitrag04.05.2007 um 21:23 (UTC)    
Titel:

Okiii dankeschön!Ich versuchs mal Smile
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de