Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.08.2006 um 18:12 (UTC)    
Titel: Wichtig!!!!

hallo ich bins wieder....ich will bei meiner page eine umfrage in das rechte menü einfügen ich hab den html code der umfrage die ich bei einem andern anbieter gemacht habe eingefügt aber sie erscheint auf der page unter poll nicht......woran kann das liegen????
und dann zweitens iwie kann ich meinen banner den ich schon mit hilfe von bildbearbeitungsprogrammen erstellt habe verlkinken so dass wenn er auf ner anderen page als link wirkt un nur auf den banner klicken brauch um auf meine page zukommen???????

danke!!!!!!!!!!!!!
Beitrag11.08.2006 um 18:30 (UTC)    
Titel:

dein umfrage-tool anbieter ist wahrscheinlich shit
geh zu toolia
und bau dir da ne umfrage dann versuchstes nochma!
Beitrag11.08.2006 um 18:50 (UTC)    
Titel: Re: Wichtig!!!!

di-an hat Folgendes geschrieben:

und dann zweitens iwie kann ich meinen banner den ich schon mit hilfe von bildbearbeitungsprogrammen erstellt habe verlkinken so dass wenn er auf ner anderen page als link wirkt un nur auf den banner klicken brauch um auf meine page zukommen???????

danke!!!!!!!!!!!!!


dies ist der code dazu:

<a href="deine homepageadresse.de" target="_blank"><img src="deinebanneradresse" border="0"></a>
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag11.08.2006 um 18:59 (UTC)    
Titel:

öhm....welche adresse vom banner muss da rein....??? der pfad wo es auf meinem rechner is oder wie (z.B. : F:\Eigene HP\Neue HP)?????
Beitrag11.08.2006 um 19:03 (UTC)    
Titel:

^^
<a href="deine homepageadresse.de" target="_blank"><img src="deinebanneradresse" border="0"></a>

also du lädst den banner hier bei bilder verwalten hoch und dann verlinkst du denn indem du
bei
deinehomepageadresse z.b http://www.stamlogames.de.tl
eingibst
und bei deinebanenradresse die url
des banners den du bei bilder-verwalten hochgeladen hast
fertig!
Beitrag11.08.2006 um 19:10 (UTC)    
Titel:

das hab ich jetzt alles gemacht das geht auch nur der banner also das bild wird nicht angezeigt da kommt nur ein rotes kreuz, aber wenn man darauf klickt dann kommt meine page.....woran liegt das schon wieder???? Sad
Beitrag11.08.2006 um 19:12 (UTC)    
Titel:

hast du das bild hochgeladen?
Beitrag11.08.2006 um 19:16 (UTC)    
Titel:

ja ich hab das hoochgeladen....aber es kommt nur das fuck kreuz

das is der code:
<a href="http://www.di-an.de.tl" target="_blank"><img src="http://www.homepage-baukasten.de/showimage.php?file=firebanner.jpg" border="0"></a>

der is doch richtig oder nicht???
Beitrag11.08.2006 um 19:27 (UTC)    
Titel:

ja ist eigentlich richtig, sehe auch keinen fehler im code *grübel*

ruf mal in deinen bildern den banner auf und schau mal mit linker maustaste nach eigenschaften und kopiere dort die adresse raus.

denn bei mir sehen die adressen so aus:
http://www.homepage-baukasten.de/pic/mato_minihumbi.gif
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag11.08.2006 um 21:17 (UTC)    
Titel:

di-an hat Folgendes geschrieben:
ja ich hab das hoochgeladen....aber es kommt nur das fuck kreuz

das is der code:
<a href="http://www.di-an.de.tl" target="_blank"><img src="http://www.homepage-baukasten.de/showimage.php?file=firebanner.jpg" border="0"></a>

der is doch richtig oder nicht???



der code ist falsch.
gib mal den link zu dem bild in den browser ein.da kommt die anmelden seite.
du mußt im bilder ordner auf den grünen balken deines bildes klicken w4lches du einsetzen willst,
dann öffnet sich das bild dann auf dem bild rectsklick und eigenschaften wählen
da steht dann bei adresse die url des bildes kopieren und in den code einsetzen dann sollte es klappen
Beitrag11.08.2006 um 21:50 (UTC)    
Titel:

tut mir leid aber das problem is schon erledigt un nur mal so der code is richtig da er geht sorry das prob war das bild hab ein neues gemacht das geht jetzt auch sry....

nur wie kann ich mein banner bei beiträgen im forum einfügen???
Beitrag12.08.2006 um 02:21 (UTC)    
Titel:

di-an hat Folgendes geschrieben:
tut mir leid aber das problem is schon erledigt un nur mal so der code is richtig da er geht sorry das prob war das bild hab ein neues gemacht das geht jetzt auch sry....

nur wie kann ich mein banner bei beiträgen im forum einfügen???



ergo war der code net richtig wenn die url des bildes falsch ist .
das Bild gehört zum code so meinte ich das.Wink


banner in der signatur

[url=deineurl][img]urldeinesbanners[/img][/url]


dann oben im profil unter signatur eintragen und noch signator immer anhängen wählen fertig
Beitrag12.08.2006 um 02:23 (UTC)    
Titel:

achsoooo....lol....aber trotzdem danke für deine hilfe und für die danch folgende......danke
______________
[img:5704c3d19c]http://img.webme.com/pic/di-an_mein%20banner.jpg[/img:5704c3d19c]
Beitrag12.08.2006 um 02:28 (UTC)    
Titel:

kein problem Wink
Beitrag12.08.2006 um 02:44 (UTC)    
Titel:

weißt du vllt. auch zufällig wo man ein programm herbekommt legal womit man hammer geile header und banner machen kann so wie er sie hat http://www.richie-t.de.tl/My-Banner.htm nur halt nicht mit so weibern(gefällt ma net).....????
______________
[img:5704c3d19c]http://img.webme.com/pic/di-an_mein%20banner.jpg[/img:5704c3d19c]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de