Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.05.2007 um 11:56 (UTC)    
Titel: Videos von "My Video" auf meine Homepage

Ich verstehe nicht wie ich die Videos auf meine Homepage bekomme...
Kann mir jemand helfen???
MFG
Lukas
Beitrag05.05.2007 um 11:58 (UTC)    
Titel:

is eig ganz einfach: nachm upload bekommste nen code... den musste kopieren.

Dann geh auf deine seite und drück oben "Quellcode" füge den code ein und das video is drauf!
______________
[img:585b5f2ab3]http://img.webme.com/pic/w/wackel-backe/topliste.gif[/img:585b5f2ab3]
[img:585b5f2ab3]http://wackelbacke.wa.funpic.de/Banner/banner4u.jpg[/img:585b5f2ab3]
Beitrag05.05.2007 um 11:59 (UTC)    
Titel:

wohin bekomm ich den code???
Beitrag05.05.2007 um 11:59 (UTC)    
Titel:

Beitrag05.05.2007 um 12:10 (UTC)    
Titel:

ich habs jet drinne aber immer wenn ich auf abspielen gehe wird es nicht abgespiel...
Bitte um hilfe...
Beitrag05.05.2007 um 12:13 (UTC)    
Titel:

Es kann sein das es verzögerungen gibt wenn es kürzlich hochgeladen is...dann warte ab und vlt erst morgen funzt es dann Wink wenn nich gibts da nen problem
______________
[img:585b5f2ab3]http://img.webme.com/pic/w/wackel-backe/topliste.gif[/img:585b5f2ab3]
[img:585b5f2ab3]http://wackelbacke.wa.funpic.de/Banner/banner4u.jpg[/img:585b5f2ab3]
Beitrag05.05.2007 um 12:20 (UTC)    
Titel:

ja der player zeigt auch immer an das das video 0min dauert...obwohl ich das ganz regulär geloadet hab...
komisch
Beitrag05.05.2007 um 12:30 (UTC)    
Titel:

Beitrag05.05.2007 um 12:42 (UTC)    
Titel:

ok vielen dank für die schnellen antworten...
MFG
Lukas
Beitrag05.05.2007 um 13:38 (UTC)    
Titel:

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de