Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.05.2007 um 07:39 (UTC)    
Titel: Forum funktioniert nicht ! (extern)

Moin,
wir nutzen das Forum von BLochmann für unsere Homepage .
Kann es sein dass es dort auch Serverprobleme gibt , da man die Seite seit gestern nicht mehr erreicht ?

hier der Link dazu :

http://www.lfmartin.phpbb3.com/


Gruß
Martin
Beitrag08.05.2007 um 08:18 (UTC)    
Titel:

Mein Forum, sowie das Hilfe-Forum und viele Andere, die ich kenne sind ebenfalls nicht zuerreichen.
Ich werde da mal nachhaken Wink
Beitrag08.05.2007 um 08:27 (UTC)    
Titel:

Danke im voraus !!! Very Happy
Beitrag08.05.2007 um 08:31 (UTC)    
Titel:

ist wohl alles auf den servern von den hpbk auch das forumangebot von blochman?
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag08.05.2007 um 08:44 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
Mein Forum, sowie das Hilfe-Forum und viele Andere, die ich kenne sind ebenfalls nicht zuerreichen.
Ich werde da mal nachhaken Wink


Da ich denke, dass du hier dann antwortest, werde ich mal auch meinen Finger heben,
damit ich den Eintrag und so die Information nachher wieder finde.

Meins geht auch nicht Wink aber ich denke das wusstest du schon Laughing

Wie gesagt, hab nur geschrieben, damit ich nachher die Antwort schneller finde. Cool
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag09.05.2007 um 08:32 (UTC)    
Titel:

Beitrag09.05.2007 um 13:00 (UTC)    
Titel:

Ich hatte es weitergeleitet.
Da die volle Konzentration auf die .de.tl-Seiten lag, wurde es schlicht und einfach übersehen.
Die Fehler sollten jetzt aber behoben sein.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de