Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.05.2007 um 12:11 (UTC)    
Titel: Serverprobleme

hi leute ich hab en kleines prob.!!!

und zwar: wenn ich mich mit meiner hompage und mit meinem passwort einlogen will steht da immer:

Datenbankserver 85.255.81.120 nicht erreichbar
- Wir sind gerade am Beheben des Problems!

Kann mir jemand helfen wär voll cool thx!!!


Zuletzt bearbeitet von sundm am 08.05.2007, 13:13, insgesamt einmal bearbeitet
Beitrag08.05.2007 um 12:12 (UTC)    
Titel: Re: Hilfe!!!

sundm hat Folgendes geschrieben:
hi leute ich hab en kleines prob.!!!

und zwar: wenn ich mich mit meiner hompage und mit meinem passwort einlogen will steht da immer:

Datenbankserver 85.255.81.120 nicht erreichbar
- Wir sind gerade am Beheben des Problems!

Kann mir jemand helfen wär voll cool thx!!!


Die Meldung sagt doch alles !
Da mußt du leider etwas warten bis das Problem behoben ist Wink
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag08.05.2007 um 12:15 (UTC)    
Titel:

Ich glaube, das gerade der neue Server aufgestellt wird.
Beitrag08.05.2007 um 12:56 (UTC)    
Titel: Ladezeiten

Ich habe enorme Probleme mit der Ladezeit der Site -das ist ein unmöglicher Zustand, wenn man die Page geschäftlich nutzt. Hat noch jemand diese Probleme?
Liegt es am Server oder wat???

Ich hoffe, dass dies bald abgestellt werden kann;-((
Ist ja echt ätzend.

MfG Günter
Beitrag08.05.2007 um 13:16 (UTC)    
Titel:

Das alle Webseiten so langsam sind, liegt daran, das heute mittag neue Server aufgestellt werden.

Aber das wird ´bald beendet sein.
Beitrag08.05.2007 um 13:20 (UTC)    
Titel:

und was heißt dieses Problem für mich, wenn ich auf meine seite gehe

Parse error: syntax error, unexpected $end in /home/gamer/hpb/userpage/switchdb.inc.php on line 313


Greetz

Roli
Beitrag08.05.2007 um 13:21 (UTC)    
Titel:

Also ich bin reingekommen


da kam nix von diesem Zeug.
Beitrag08.05.2007 um 13:54 (UTC)    
Titel:

steffenstrack hat Folgendes geschrieben:
Also ich bin reingekommen


da kam nix von diesem Zeug.


das war auch nur gestern der fall und vorhin hab ich das auch gesehn, aber jetzt scheints wieder zu laufen
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag08.05.2007 um 13:56 (UTC)    
Titel:

Beitrag08.05.2007 um 14:01 (UTC)    
Titel:

wackel-backe hat Folgendes geschrieben:
also bei mir is nun wieder alles normal


und in 9 tagen wirds dann wieder mit hochgeschwindigkeit laufen Wink juhu wir fliegen in 9 tagen durch den hpbk Laughing
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag08.05.2007 um 14:16 (UTC)    
Titel: Serverprobleme

Moin hab auch so ein ähnliches Problem , ich kann meine Seite bearbeiten , aber ich kann nicht auf meine Seite zugreifen , dann kommt auch das Probem mitr der Servermeldung ...

... Vielleicht kommt ihr ja drauf ...
www.tommy-werder.de.tl
Beitrag08.05.2007 um 14:57 (UTC)    
Titel: Re: Serverprobleme

sundm hat Folgendes geschrieben:
hi leute ich hab en kleines prob.!!!

und zwar: wenn ich mich mit meiner hompage und mit meinem passwort einlogen will steht da immer:

Datenbankserver 85.255.81.120 nicht erreichbar
- Wir sind gerade am Beheben des Problems!

Kann mir jemand helfen wär voll cool thx!!!


Diese meldung kommt bei mir auch.
Tipp: Drücke ein paar mal auf Seite aktualiesieren dann geht's! (Mach ich auch)
______________
http://blog.mamuehi.de
Beitrag08.05.2007 um 15:00 (UTC)    
Titel: Problem

Immer wenn ich was speichern will steht datenbak error oder sowas!
VOLL NERVIG!
Beitrag08.05.2007 um 16:17 (UTC)    
Titel:

Will ich mich auch mal melden. Also ich habe das Problem auch. Meine Homepage ist super langsam, troz DSL. Ein weiteres Problem ist folgendes: Man kann sich nicht mehr in meinen Newsletter eintragen. Eintragen zwar schon, aber nach dem "Trage dich jetzt ein!" kommt nicht mehr die Seite mit dem "Sie mussen in einer E-Mail, die grade an xyz@e-mail.de gesendet wurde, einen Freischaltungslink drücken."

Wollen wir mal hoffen, das die Homepage bald wieder läuft!
Beitrag08.05.2007 um 16:35 (UTC)    
Titel:

Ich hab auch Probleme mit der Seite.

Da kommt immer:

Die Seite wird geladen. Bitte warten sie einen Augenblick.

Das dauert aber ewig................ Sad
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de