Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag09.05.2007 um 19:29 (UTC)    
Titel: Fehler 404 - HP nicht vorhanden (???)

Hallo,
seit letztes Wochenende die Störung mit dem Server war ist meine Homepage verschwunden und nichts geht mehr, auch wenn ich mich anmelde und z.B. Seiten bearbeiten will geht das nicht, ich kann nichtmal neu anfangen.
Habe es versucht, die Seite neu gestaltet und auch gespeichert. Aber als ich dann auf den Direktlink zu meiner Seite geklickt habe stand da wieder Fehler 404 die Seite sei nicht vorhanden.
Was ist da los???? Sad

Danke schonmal für ich hoffe hilfreiche Tips.
Patricia
Beitrag09.05.2007 um 19:36 (UTC)    
Titel: Re: Fehler 404 - HP nicht vorhanden (???)

ohh da stimmt wircklich was net, sogar die navigation is weg
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag09.05.2007 um 19:37 (UTC)    
Titel:

ja und selbst wenn ich die neu mache passiert nichts...
neu anmelden mit meiner email adresse kann ich mich ja auch nicht...

Sad
Beitrag09.05.2007 um 19:38 (UTC)    
Titel:

patriciahuester hat Folgendes geschrieben:
ja und selbst wenn ich die neu mache passiert nichts...
neu anmelden mit meiner email adresse kann ich mich ja auch nicht...

Sad


warte bis hier ein moderator antwortet der hilft dir bei der sache und wird es weiterleiten Wink
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag09.05.2007 um 19:40 (UTC)    
Titel:

aber ich danke dir Wink

*wart*
Beitrag09.05.2007 um 19:41 (UTC)    
Titel:

patriciahuester hat Folgendes geschrieben:
aber ich danke dir Wink

*wart*
Beitrag09.05.2007 um 19:41 (UTC)    
Titel:

Du kannst mal versuchen coolplace oder Blochmann anzuschreiben per PN!
______________
[b:b6cf7a83b2]Gruß: Dustin

Songs|Videos[/b:b6cf7a83b2]

[img:b6cf7a83b2]http://img.webme.com/pic/w/wechselstrom/signatur-banner.png[/img:b6cf7a83b2]
Beitrag09.05.2007 um 19:51 (UTC)    
Titel:

wechselstrom hat Folgendes geschrieben:
Du kannst mal versuchen coolplace oder Blochmann anzuschreiben per PN!


hab ich gemacht, danke Wink
Beitrag09.05.2007 um 20:26 (UTC)    
Titel:

Ich leite das weiter Wink
Beitrag09.05.2007 um 20:28 (UTC)    
Titel: Re: Fehler 404 - HP nicht vorhanden (???)

patriciahuester hat Folgendes geschrieben:
Hallo,
seit letztes Wochenende die Störung mit dem Server war ist meine Homepage verschwunden und nichts geht mehr, auch wenn ich mich anmelde und z.B. Seiten bearbeiten will geht das nicht, ich kann nichtmal neu anfangen.
Habe es versucht, die Seite neu gestaltet und auch gespeichert. Aber als ich dann auf den Direktlink zu meiner Seite geklickt habe stand da wieder Fehler 404 die Seite sei nicht vorhanden.
Was ist da los???? Sad

Danke schonmal für ich hoffe hilfreiche Tips.
Patricia


Hallo,

es tut mir Leid, aber bei deiner Homepage scheint irgendetwas schiefgelaufen zu sein ;-(

Großes "sorry" von uns ;-(

Ich habe dir die Seite neu installiert.

Nochmals sorry, das sollte nicht wieder vorkommen ;-(

Benjamin Lochmann
Beitrag09.05.2007 um 20:43 (UTC)    
Titel: Re: Fehler 404 - HP nicht vorhanden (???)

BLochmann hat Folgendes geschrieben:
patriciahuester hat Folgendes geschrieben:
Hallo,
seit letztes Wochenende die Störung mit dem Server war ist meine Homepage verschwunden und nichts geht mehr, auch wenn ich mich anmelde und z.B. Seiten bearbeiten will geht das nicht, ich kann nichtmal neu anfangen.
Habe es versucht, die Seite neu gestaltet und auch gespeichert. Aber als ich dann auf den Direktlink zu meiner Seite geklickt habe stand da wieder Fehler 404 die Seite sei nicht vorhanden.
Was ist da los???? Sad

Danke schonmal für ich hoffe hilfreiche Tips.
Patricia


Hallo,

es tut mir Leid, aber bei deiner Homepage scheint irgendetwas schiefgelaufen zu sein ;-(

Großes "sorry" von uns ;-(

Ich habe dir die Seite neu installiert.

Nochmals sorry, das sollte nicht wieder vorkommen ;-(

Benjamin Lochmann


ist nicht tragisch.
hoffe, dass jetzt alles wieder geht und das nicht nochmal passiert Wink
war eh meine erste seite Wink
aber danke für die hilfe!
Beitrag09.05.2007 um 20:45 (UTC)    
Titel:

Und damit Du ganz sicher gehen kannst, schaust Du mal hier:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=44882

Das gibt ein wenig mehr Sicherheit für Dich Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de