Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.08.2006 um 09:50 (UTC)    
Titel: Landkarte/Satelietenbild wird nicht angezeigt

Hallo

ich hab ein Problem

wenn ich das extra mit der landkarte aktiviere und die daten

Straße, Postleitzahl, Stadt, Land

eingebe erscheint auf der page nur ein weisses feld und keine karte

bnitte um schnelle hilfe
Beitrag13.08.2006 um 09:52 (UTC)    
Titel:

kommst du aus deutschland?
Österreich geht leider nicht
Beitrag13.08.2006 um 10:18 (UTC)    
Titel:

Aha

ja ich komm aus deutschland und wollt ne karte von österreich reinmachen

aber wiso geht das nicht ??????
Beitrag13.08.2006 um 10:35 (UTC)    
Titel:

weil das nur für deutschland im baukasten integriert ist
Beitrag22.08.2006 um 13:28 (UTC)    
Titel:

also ich komme auch aus deutschland ..nur bei mir wird es auch nicht angezeigt
Beitrag22.08.2006 um 16:07 (UTC)    
Titel:

Vielleicht habt ihr die nötigen Plugins nicht. Ich glaube da braucht man den Shockwave Player, aber bin mir da nicht sicher, obs genau der ist.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag23.08.2006 um 12:16 (UTC)    
Titel:

cars-for-life hat Folgendes geschrieben:
also ich komme auch aus deutschland ..nur bei mir wird es auch nicht angezeigt



Zuerstmal kann ich dir sagen das es bei dir angezeigt wird!

Wenn du es nicht sehen kannst, dann installiere den
Shockwave player und ggf. auch den Flashplayer von
Macromedia ... beides ist bei mir auf der Seite zu finden Wink
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de