Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.05.2007 um 13:12 (UTC)    
Titel: Forum-Problem

In meinem Forum möchte ich den Mods ein Bild geben. Wie geht das? Bei mir steht:


Wenn ich da die URL von einem Bild, welches ich bei 666kb.com hochgeladen hab, zeigt er da an, das da etwas nicht stimmt...
______________
[img:a2a90f8421]http://img.webme.com/pic/x/xmegadaniel/megadaniel.de.vu.gif[/img:a2a90f8421]
Such dir ein CSS-Design für deine Homepage aus oder füge deins zur Sammlung hinzu!
www.hp-designs.de.tl


Zuletzt bearbeitet von xmegadaniel am 11.05.2007, 14:13, insgesamt einmal bearbeitet
Beitrag11.05.2007 um 13:14 (UTC)    
Titel:

lad es mal woanderes hoch Wink
______________
.........................................................................
www.damn-gfx.de
.........................................................................
www.allgemeine-zone.de
.........................................................................
Beitrag11.05.2007 um 13:17 (UTC)    
Titel:

Oder direkt auf den Speicher, der dein Forum hat... Wink
______________
Kein Support über Kontakt und PM!
Beitrag11.05.2007 um 13:18 (UTC)    
Titel:

Beitrag11.05.2007 um 13:20 (UTC)    
Titel:

xmegadaniel hat Folgendes geschrieben:
Da is aber kein Button, um die Datei hochzuladen.


Bei phpbb3.com?
______________
Kein Support über Kontakt und PM!
Beitrag11.05.2007 um 13:21 (UTC)    
Titel:

dann lkade es doch erstmal bei wwwimageshack.us hoch^^
______________
.........................................................................
www.damn-gfx.de
.........................................................................
www.allgemeine-zone.de
.........................................................................
Beitrag11.05.2007 um 13:22 (UTC)    
Titel:

ojposeidon hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
Da is aber kein Button, um die Datei hochzuladen.


Bei phpbb3.com?
Beitrag11.05.2007 um 13:23 (UTC)    
Titel:

xmegadaniel hat Folgendes geschrieben:
ojposeidon hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
Da is aber kein Button, um die Datei hochzuladen.


Bei phpbb3.com?


Nein, bei Forumprofi.de. Von phpbb3.com erhalte ich nie eine Be4stätigungsmail...


Schade...bei phpbb3.com ginge es...
______________
Kein Support über Kontakt und PM!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de