Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.05.2007 um 14:39 (UTC)    
Titel: automatische Weiterleitung?

Hallo,

Ich bin recht neu hier und habe ein Frage:

Ich würde gerne wenn man auf meiner Homepage im Menü auf ein Titel klickt, eine automatische Weiterleitung zu einer externen Seite vornehmen. Geht das? Ich spreche jetzt nicht von HyperLinks sondern von einer automatischen Weiterleitung.

Hoffe das mir jemand helfen kann.

Marius Lauer
Beitrag12.05.2007 um 14:56 (UTC)    
Titel:

Also erstelle eine Neue Seite (z.B.: Partner XY)
Dann stellste etwas weiter unter Art des Menüpunktes

und da tust du auf "externe Seite" einstellen.
Wenn jetzt jemand drauf klickt kommt der direkt zu externen Seite!
______________
http://blog.mamuehi.de
Beitrag12.05.2007 um 15:00 (UTC)    
Titel:

Du gibst im HTML-Modus einfach folgendes ein.

Zitat:
<meta http-equiv='refresh' content='10;URL=http://Deine Url'>


Das rote ist die Zeit bis zur Weiterleitung das grüne die URL auf die gelinckt werden soll.
______________
Meine Homepage
Mein HP Service
Hertha Fanpage
Die Anti Bayern Seite
Beitrag12.05.2007 um 15:04 (UTC)    
Titel: HÄ?

max-im-web hat Folgendes geschrieben:
Also erstelle eine Neue Seite (z.B.: Partner XY)
Dann stellste etwas weiter unter Art des Menüpunktes

und da tust du auf "externe Seite" einstellen.
Wenn jetzt jemand drauf klickt kommt der direkt zu externen Seite!


Ganz langsam, ich glaube das du bei dem Satz
Dann stellste etwas weiter unter Art des Menüpunktes
etwas vergessen hast. (oder ich kann kein Deutsch mehr. Also ich habe jetzt eine neue Seite erstellt. Und weiter???
Beitrag12.05.2007 um 15:10 (UTC)    
Titel:

streetplayer49 hat Folgendes geschrieben:
Du gibst im HTML-Modus einfach folgendes ein.

Zitat:
<meta http-equiv='refresh' content='10;URL=http://Deine Url'>


Das rote ist die Zeit bis zur Weiterleitung das grüne die URL auf die gelinckt werden soll.


irgendwie funktioniert das auch nicht. Ich habe alles so getan wie beschrieben, aber wenn ich jetzt die gewünschte Seite besuche, sehe ich nur den Script 1:1 bei mir zum Beispiel
<meta http-equiv='refresh' content='10;URL=http://www.google.de'>
Beitrag12.05.2007 um 15:12 (UTC)    
Titel:

marius-lauer hat Folgendes geschrieben:
streetplayer49 hat Folgendes geschrieben:
Du gibst im HTML-Modus einfach folgendes ein.

Zitat:
<meta http-equiv='refresh' content='10;URL=http://Deine Url'>


Das rote ist die Zeit bis zur Weiterleitung das grüne die URL auf die gelinckt werden soll.


irgendwie funktioniert das auch nicht. Ich habe alles so getan wie beschrieben, aber wenn ich jetzt die gewünschte Seite besuche, sehe ich nur den Script 1:1 bei mir zum Beispiel
<meta http-equiv='refresh' content='10;URL=http://www.google.de'>

das ganze im quelltextmodus eingegeben?
Beitrag12.05.2007 um 15:17 (UTC)    
Titel: RW

JA
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de