Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.05.2007 um 18:09 (UTC)    
Titel: Laden?

hi,

geht mal auf meine hp www.halfmax.de.tl und sagt mal bescheid wielange die seite brauch beim laden bei mir braucht die 2-3 min und bei euch?
Beitrag13.05.2007 um 18:10 (UTC)    
Titel:

bis sie ganz geladen ist dauert es 3 sikunden
Beitrag13.05.2007 um 18:10 (UTC)    
Titel:

2 sek
______________

[img:9bcd1fc904]http://fck4life.fc.funpic.de/helpus.png[/img:9bcd1fc904]
Ich erinner mich gern an diese Zeit, eine Zeit die man nie vergisst. Doch ich muss mein Leben leben, meinen Weg alleine gehn, machs gut du schöne Zeit, AUF WIEDERSEHN
Beitrag13.05.2007 um 18:13 (UTC)    
Titel:

superteam hat Folgendes geschrieben:
bis sie ganz geladen ist dauert es 3 sikunden


warum dauert das solange bei mir ?

kann das am browser liegen?

andere seiten laden schnell!
Beitrag13.05.2007 um 18:13 (UTC)    
Titel:

Bei mir sind es auch 2 Sekunden.


Das wird an deiner Internetverbindung liegen.
Beitrag13.05.2007 um 18:14 (UTC)    
Titel:

komich meine seite läd schneller
Beitrag13.05.2007 um 18:14 (UTC)    
Titel:

steffenstrack hat Folgendes geschrieben:
Bei mir sind es auch 2 Sekunden.


Das wird an deiner Internetverbindung liegen.


aber wiso alle anderen seiten laden wie immer schnell ich hab arcor dsl 6000
Beitrag13.05.2007 um 18:18 (UTC)    
Titel:

Ich habe auch Arcor DSL 6000 und brauche auch nur 2 Sekunden zum laden. Question
______________
Meine Homepage
Mein HP Service
Hertha Fanpage
Die Anti Bayern Seite
Beitrag13.05.2007 um 18:28 (UTC)    
Titel:

Beitrag13.05.2007 um 18:31 (UTC)    
Titel:

lukas06 hat Folgendes geschrieben:
6 sek bei 6000 dsl Wink


ich mach mal neustart vieleicht gehts dan wieder Confused
Beitrag13.05.2007 um 18:32 (UTC)    
Titel:

0 Sekunden bei 3DSL 16000kb/s Wink

Versuch auch mal deine Temporären Dateien zu löschen.
______________
LG André

GMMTS.de
Beitrag13.05.2007 um 18:37 (UTC)    
Titel:

oh jetzt dauerts auf einmal nur noch 1sek bei 6000 dsl Wink
______________
[img:41c9d6b768]http://img.webme.com/pic/l/lukas06/mein_banner.gif[/img:41c9d6b768]
Beitrag13.05.2007 um 18:40 (UTC)    
Titel:

evlt hatte kilu einfach nur server probleme +gg+
Beitrag13.05.2007 um 19:05 (UTC)    
Titel:

andybabe27 hat Folgendes geschrieben:
0 Sekunden bei 3DSL 16000kb/s Wink

Versuch auch mal deine Temporären Dateien zu löschen.


ok nach dem neustart gings wieder ladet nun 3 sec

kann gschlossen weden
Beitrag13.05.2007 um 19:07 (UTC)    
Titel:

lol wir ham DSL 1000 und nua 2-3 sek ! Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de