Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.05.2007 um 13:37 (UTC)    
Titel: Quick time Player deaktivieren

hey kann mir einer sagn, wie man den quick time player in meinem firefox-browser deaktivieren kann, weil immer wenn ich i-welche "videos" (z.b. das flash intro,.....) anschauen möchte, kann ich es ne tun, weil dieses hassliche bild von dem quick time player da is und mehr funktionen hat man dann ne und somit kann man sich das ganze auch nicht anschauen! vllt kennt ja jm das problem und kann mir weiter hefen......^^
Beitrag15.05.2007 um 13:43 (UTC)    
Titel:

Beitrag15.05.2007 um 13:52 (UTC)    
Titel:

Ich verstehe die Frage nicht wirklich
______________
Signatur entfernt
Beitrag15.05.2007 um 13:53 (UTC)    
Titel:

wolle hat Folgendes geschrieben:
www.google.de
na ich find die seite trotzdem ne mehr wo das stand^^
Beitrag15.05.2007 um 13:57 (UTC)    
Titel:

xoutube hat Folgendes geschrieben:
Ich verstehe die Frage nicht wirklich

wenn du z.b. auf "superteam.de.tl" gehst, dann hast du of der startseite en flash-intro. ich kann mir das aba leider nich anschauen, weil bei mir en bild vom quick time player kommt und ich damit das "video" ne anschauen kann, aba i-wie muss es doch gehn, dass ich quick time of meinem rechner hab und dieses video of dem flash intro anschauen kann - verstehst du das jetz?! und da gibt es i-welche einstellung, wo das bestimmt zu ändern geht und da brauch ich aba hilfe^^ verstanden???
Beitrag15.05.2007 um 14:00 (UTC)    
Titel:

lilafrottbo hat Folgendes geschrieben:
xoutube hat Folgendes geschrieben:
Ich verstehe die Frage nicht wirklich

wenn du z.b. auf "superteam.de.tl" gehst, dann hast du of der startseite en flash-intro. ich kann mir das aba leider nich anschauen, weil bei mir en bild vom quick time player kommt und ich damit das "video" ne anschauen kann, aba i-wie muss es doch gehn, dass ich quick time of meinem rechner hab und dieses video of dem flash intro anschauen kann - verstehst du das jetz?! und da gibt es i-welche einstellung, wo das bestimmt zu ändern geht und da brauch ich aba hilfe^^ verstanden???


achso

Du musst in Quicktime die Zuordnung zu Flash deaktivieren und dann das Flash-Plugin evtl. noch mal neu installieren.
Also unter Quicktime > Optionen erstens unter Dateizuordnung Flash deaktivieren und zweitens in den Optionen unter Browser Flash in den MIME-Dateitypen deaktivieren.
______________
Signatur entfernt
Beitrag15.05.2007 um 14:21 (UTC)    
Titel:

Zitat:

achso

Du musst in Quicktime die Zuordnung zu Flash deaktivieren und dann das Flash-Plugin evtl. noch mal neu installieren.
Also unter Quicktime > Optionen erstens unter Dateizuordnung Flash deaktivieren und zweitens in den Optionen unter Browser Flash in den MIME-Dateitypen deaktivieren.


das hat mir auch schonma jm gesagt-ich hab dort schon immer alle haken bei quick time rausgemacht und nie brahcte es etwas. ich hab jetz ma quick time gelöscht und firefox mit den plugins deinstalliert und jetz funktioniert es wieder wie vorher-ich hoffe ich brauch quick time jetz erstma ne mehr!


Zuletzt bearbeitet von lilafrottbo am 15.05.2007, 15:22, insgesamt einmal bearbeitet
Beitrag15.05.2007 um 14:23 (UTC)    
Titel:

Ich persönliche komme ohne QuickTime nicht aus... aber wennes jetzt funktioniert
______________
Signatur entfernt
Beitrag16.05.2007 um 15:45 (UTC)    
Titel:

na i-wie muss das ja och funktionieren mit dem ding-aba bei mir i-wie ne oder ich bin zu dumm^^
______________
[img:a9d336cf22]http://img.webme.com/pic/l/lilafrottbo/banner_2.jpg[/img:a9d336cf22]
Beitrag16.05.2007 um 17:40 (UTC)    
Titel:

lilafrottbo hat Folgendes geschrieben:
na i-wie muss das ja och funktionieren mit dem ding-aba bei mir i-wie ne oder ich bin zu dumm^^


du könntest ja auhc Opera als Browser benutzen, bei mir gibt es solche Probleme hier jedenfalls nicht
______________
Signatur entfernt
Beitrag16.05.2007 um 19:18 (UTC)    
Titel:

xoutube hat Folgendes geschrieben:


du könntest ja auhc Opera als Browser benutzen, bei mir gibt es solche Probleme hier jedenfalls nicht

Na bei opera funktioniert das auch, das problem war jedoch, dass ich mit firefox besser arbeiten kann, wenn ich meine homepage bearbeite, jedoch is bei zwei playern schnell ma die cbu-auslastung 100%^^ und bei opera hat der manchma en paar fehler bei java scripts und von daher is der scheiße für die homepage....^^
______________
[img:a9d336cf22]http://img.webme.com/pic/l/lilafrottbo/banner_2.jpg[/img:a9d336cf22]
Beitrag17.05.2007 um 07:37 (UTC)    
Titel:

lilafrottbo hat Folgendes geschrieben:
xoutube hat Folgendes geschrieben:


du könntest ja auhc Opera als Browser benutzen, bei mir gibt es solche Probleme hier jedenfalls nicht

Na bei opera funktioniert das auch, das problem war jedoch, dass ich mit firefox besser arbeiten kann, wenn ich meine homepage bearbeite, jedoch is bei zwei playern schnell ma die cbu-auslastung 100%^^ und bei opera hat der manchma en paar fehler bei java scripts und von daher is der scheiße für die homepage....^^


Die Fehler sind nicht bei Opera sondern bei dir^^
______________
Signatur entfernt
Beitrag21.05.2007 um 12:17 (UTC)    
Titel:

xoutube hat Folgendes geschrieben:

Die Fehler sind nicht bei Opera sondern bei dir^^


Nee den Java-Script hab ich ja ne selber erstellt und ich hoffe ma, dass er stimmt und bei ner andren sache war das och schonma so-also liegt es am browser^^
______________
[img:a9d336cf22]http://img.webme.com/pic/l/lilafrottbo/banner_2.jpg[/img:a9d336cf22]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de