Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.05.2007 um 19:08 (UTC)    
Titel: ERROR 404

Seit ein paar Tagen zeigts meine Homepage (www.super-8-film.de.tl) nicht mehr bzw nur noch so an...
ist das bei jemandem auch so? oder geht des wieder weg?
oder kann ichs jetzt einfach vergessen weil die Inhalte weg sind?
mfg PetZ bitte um antworten


Zuletzt bearbeitet von super-8-film am 19.05.2007, 16:31, insgesamt einmal bearbeitet
Beitrag15.05.2007 um 19:12 (UTC)    
Titel:

ich hab n ähnliches problem, seit gut 1 -2 stunden
Beitrag15.05.2007 um 19:13 (UTC)    
Titel:

hattest du irgendwelche Seiten erstellt???
sieht so aus als ob du die home/index seite gelöscht hast
______________
[img]http://wtg.redio.de/logo/bountysig.jpg[/img]
mein neues Forum: [url]http:gamecommunity.org[/url] (noch im Bau)
Beitrag15.05.2007 um 20:00 (UTC)    
Titel:

gameinfo hat Folgendes geschrieben:
hattest du irgendwelche Seiten erstellt???
sieht so aus als ob du die home/index seite gelöscht hast


ne ich hab ncihts dran gemacht die Bilder und die Extras sind ja auch alle auf einmal weg...so ein scheiss
Beitrag15.05.2007 um 21:29 (UTC)    
Titel:

Deine Seite sollte wieder gehen.
Beitrag16.05.2007 um 09:38 (UTC)    
Titel:

geht auch schon wieder
Beitrag19.05.2007 um 15:12 (UTC)    
Titel:

das gleiche problem hab ich auch auf www.reggaefan.de.tl
Beitrag19.05.2007 um 15:31 (UTC)    
Titel:

gameinfo hat Folgendes geschrieben:
hattest du irgendwelche Seiten erstellt???
sieht so aus als ob du die home/index seite gelöscht hast


man kann die homeseite nicht löschen
______________
Meine Homepage
Mein HP Service
Hertha Fanpage
Die Anti Bayern Seite
Beitrag19.05.2007 um 15:35 (UTC)    
Titel:

reggaefan hat Folgendes geschrieben:
das gleiche problem hab ich auch auf www.reggaefan.de.tl


hi,

das liegt an den vergangenen Serverproblemen, wobei einige Seiten aus Versehen zerstört wurden. Es ist weitergeleitet.
______________
*** Signatur entfernt ***
Beitrag19.05.2007 um 15:51 (UTC)    
Titel:

Vergangenen Serverproblemen ?

Meine Seite existiert erst seit gestern und damit ist sie ja wohl nicht von den "vergangenen" Problemen betroffen oder ? Sie funtze von Anfang an nicht. Das muss dann wohl wieder was neues sein.
Beitrag20.05.2007 um 15:52 (UTC)    
Titel: Error 404

Ich habe dieses Error auch auf meiner seite
http://us5-chriswatrin91.de.tl
Wie kann ich das wieder beheben???
Beitrag20.05.2007 um 15:58 (UTC)    
Titel:

@wolltraum:
Ist bei dir ein echt komisches Problem gewesen, welches aber rein gar nichts mit Server Problemen zu tun hatte, sondern es sieht mehr nach einem Fehler in der Aktivierung aus. Jedenfalls geht deine Seite nun wieder.

@reggaefan:
Deine Seite geht nun wieder.

@us5-chriswatrin91:
Deine Seite ist auch wieder erreichbar.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de