Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.05.2007 um 13:13 (UTC)    
Titel: Fehler beim Homepage-Baukasten

Hallo ich habe folgendes Problem und zwar wird bei dem Werbelink myvideo.de kein Text angezeigt.



______________
[img:da0fa49b96]http://christopher-m.de.tl/sig.png[/img:da0fa49b96]


Zuletzt bearbeitet von christopher-m am 16.05.2007, 14:17, insgesamt 2-mal bearbeitet
Beitrag16.05.2007 um 13:28 (UTC)    
Titel: Re: Fehler beim Homepage-Baukasten

lol PC oder so schon neugestartet? cookies und so gelöscht? welchen browser haste überhaupt?
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag16.05.2007 um 13:32 (UTC)    
Titel: Re: Fehler beim Homepage-Baukasten

christopher-m hat Folgendes geschrieben:
Hallo ich habe folgendes Problem und zwar wird bei dem Werbelink myvideo.de kein Text angezeigt.




Hast du ein Programm das Werbung ausblendet? Denn der Link ist ja ein Werbelink, der mit ad. anfängt, wäre also ein gutes Fressen für solche Programme Wink
Beitrag16.05.2007 um 13:50 (UTC)    
Titel:

Also das ist schon einige Wochen so.
Und in der Zeit hab ich mir nicht so ein Pogramm geholt.

Ich benutze den Browser Mozilla Firefox
______________
[img:da0fa49b96]http://christopher-m.de.tl/sig.png[/img:da0fa49b96]
Beitrag16.05.2007 um 16:15 (UTC)    
Titel:

Ist soweit ich das sehe nicht auf ein Problem auf unserer Seite. Ich sehe den Link auch weiterhin.
Beitrag16.05.2007 um 21:00 (UTC)    
Titel:

Beitrag17.05.2007 um 09:46 (UTC)    
Titel:

Beitrag17.05.2007 um 14:28 (UTC)    
Titel:

hi,

Wie schon gesagt, es ist kein Fehler und der Link wird angezeigt.

ansonsten vielleicht mal

Cookies/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

oder F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser.
______________
*** Signatur entfernt ***
Beitrag17.05.2007 um 16:19 (UTC)    
Titel:

Ja abber, wenn es kein Fehler ist, dann würd da ja auch ein Text stehen.
______________
[img:da0fa49b96]http://christopher-m.de.tl/sig.png[/img:da0fa49b96]
Beitrag26.05.2007 um 15:34 (UTC)    
Titel:

Beitrag26.05.2007 um 19:32 (UTC)    
Titel:

ich habe es weitergeleitet
______________
*** Signatur entfernt ***
Beitrag27.05.2007 um 11:32 (UTC)    
Titel: Re: Fehler beim Homepage-Baukasten

christopher-m hat Folgendes geschrieben:
Hallo ich habe folgendes Problem und zwar wird bei dem Werbelink myvideo.de kein Text angezeigt.




abgefahren - keinen blassen schimmer woran das liegen könnte, außer werbeblock-programmen fällt mir da auch nix ein Wink
Beitrag27.05.2007 um 15:11 (UTC)    
Titel:

Naja ist ja jetzt auch kein großes Problem.
______________
[img:da0fa49b96]http://christopher-m.de.tl/sig.png[/img:da0fa49b96]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de