Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.05.2007 um 11:29 (UTC)    
Titel: Was sagt ihr dazu ?

Ich habe einiges neues und würde gern von euch wissen wie ihr meine Page jetzt so findet Smile Bitte gebt mir ruhig Verbesserungs vorschläge Very Happy
______________
[img:5711e2acdd]http://www.imgnow.de/uploads/GMB1CM089c6egif.gif[/img:5711e2acdd]
[img:5711e2acdd]http://youpage.de.tl/sig.png[/img:5711e2acdd]
Beitrag17.05.2007 um 11:40 (UTC)    
Titel:

Ich find die Seite Super! der hintergrund ist auch geil! Gut gemacht
______________
[img:6717fa7f07]http://img.webme.com/pic/m/michaelgrimm/www.michaelgrimm.de.tl.gif[/img:6717fa7f07]
Beitrag17.05.2007 um 11:42 (UTC)    
Titel:

Beitrag17.05.2007 um 11:49 (UTC)    
Titel:

ja die Seite ist ganz ok.Design ist sehr schön Wink
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag17.05.2007 um 11:50 (UTC)    
Titel:

Beitrag17.05.2007 um 12:23 (UTC)    
Titel:

ich würde die werbung ich meine das fenster das hoch kommt wegmachen dan wäre die seite besser
Beitrag17.05.2007 um 12:25 (UTC)    
Titel:

Beitrag17.05.2007 um 12:27 (UTC)    
Titel:

Beitrag17.05.2007 um 12:28 (UTC)    
Titel:

hat dine hp ein fehler?, die ladent immer schnecht also die bleibt immer hängen
Beitrag17.05.2007 um 12:36 (UTC)    
Titel:

Beitrag17.05.2007 um 12:37 (UTC)    
Titel:

coldplayer hat Folgendes geschrieben:
also bei fehlt sich nichts mit dem lader der page!!
liegt evtl. an deinem pc!?!


ich hoffe nicht da der neu ist aber windows spinnt seit gestern
Beitrag17.05.2007 um 12:40 (UTC)    
Titel:

swatpolice hat Folgendes geschrieben:
coldplayer hat Folgendes geschrieben:
also bei fehlt sich nichts mit dem lader der page!!
liegt evtl. an deinem pc!?!


ich hoffe nicht da der neu ist aber windows spinnt seit gestern


hmm...
hast du vielleicht scho nen virus drauf oder so!!
oder frag ma mal so was hast denn du für ne internetverbindung???
weil bei mir schwangt die auch ab und zu und dann dauert des au immer ewig!!!
______________
[img:e7f2a51265]http://www.imageaddicts.net/uploads/bunner0a590.jpg[/img:e7f2a51265]
[img:e7f2a51265]http://srv2.onlinestuffs.com/pictureupload/bild22/o2lns6hjy8dzb5amiuam.jpg[/img:e7f2a51265] www.topliste-coldplayer.de.ki
Beitrag17.05.2007 um 12:42 (UTC)    
Titel:

coldplayer hat Folgendes geschrieben:
swatpolice hat Folgendes geschrieben:
coldplayer hat Folgendes geschrieben:
also bei fehlt sich nichts mit dem lader der page!!
liegt evtl. an deinem pc!?!


ich hoffe nicht da der neu ist aber windows spinnt seit gestern


hmm...
hast du vielleicht scho nen virus drauf oder so!!
oder frag ma mal so was hast denn du für ne internetverbindung???
weil bei mir schwangt die auch ab und zu und dann dauert des au immer ewig!!!


ich hab arcor dsl 6000 der pc is neu aber virus is keiner drauf, windows xp nimmt hier kein serial mehr an
Beitrag17.05.2007 um 12:44 (UTC)    
Titel:

swatpolice hat Folgendes geschrieben:
coldplayer hat Folgendes geschrieben:
swatpolice hat Folgendes geschrieben:
coldplayer hat Folgendes geschrieben:
also bei fehlt sich nichts mit dem lader der page!!
liegt evtl. an deinem pc!?!


ich hoffe nicht da der neu ist aber windows spinnt seit gestern


hmm...
hast du vielleicht scho nen virus drauf oder so!!
oder frag ma mal so was hast denn du für ne internetverbindung???
weil bei mir schwangt die auch ab und zu und dann dauert des au immer ewig!!!


ich hab arcor dsl 6000 der pc is neu aber virus is keiner drauf, windows xp nimmt hier kein serial mehr an
Beitrag17.05.2007 um 12:59 (UTC)    
Titel:

coldplayer hat Folgendes geschrieben:
swatpolice hat Folgendes geschrieben:
coldplayer hat Folgendes geschrieben:
swatpolice hat Folgendes geschrieben:
coldplayer hat Folgendes geschrieben:
also bei fehlt sich nichts mit dem lader der page!!
liegt evtl. an deinem pc!?!


ich hoffe nicht da der neu ist aber windows spinnt seit gestern


hmm...
hast du vielleicht scho nen virus drauf oder so!!
oder frag ma mal so was hast denn du für ne internetverbindung???
weil bei mir schwangt die auch ab und zu und dann dauert des au immer ewig!!!


ich hab arcor dsl 6000 der pc is neu aber virus is keiner drauf, windows xp nimmt hier kein serial mehr an


mit oder ohne netwerkverbindung??
oder schau doch mal nach wie deine verbindung ist!!!


es ist mit und alles ist im grünen bereich blos dias xp sinnt
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de