Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag26.05.2007 um 08:25 (UTC)    
Titel: Mikro-Schwierigkeiten

Ich hab ein etwas ungewöhnliches Problem...
Ich habe ein Mikro am PC angeschlossen. Mit dem Audiorekorder habe ich getestet, ob es funktioniert. Aber es nimmt keine Laute auf! Wie kann ich das ändern?

Bald kommt hier ein Screen hin Wink ,muss erst Kamera suchen Wink
______________
[img:a2a90f8421]http://img.webme.com/pic/x/xmegadaniel/megadaniel.de.vu.gif[/img:a2a90f8421]
Such dir ein CSS-Design für deine Homepage aus oder füge deins zur Sammlung hinzu!
www.hp-designs.de.tl
Beitrag26.05.2007 um 08:27 (UTC)    
Titel: Re: Mikro-Schwierigkeiten

xmegadaniel hat Folgendes geschrieben:
Ich hab ein etwas ungewöhnliches Problem...
Ich habe ein Mikro am PC angeschlossen. Mit dem Audiorekorder habe ich getestet, ob es funktioniert. Aber es nimmt keine Laute auf! Wie kann ich das ändern?

Bald kommt hier ein Screen hin Wink ,muss erst Kamera suchen Wink


hi

geh mal auf systemsteuerung und dann geh auf sounds und audiogeräte, da müsstest du sowas einstellen können
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag26.05.2007 um 08:30 (UTC)    
Titel: Re: Mikro-Schwierigkeiten

the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
Ich hab ein etwas ungewöhnliches Problem...
Ich habe ein Mikro am PC angeschlossen. Mit dem Audiorekorder habe ich getestet, ob es funktioniert. Aber es nimmt keine Laute auf! Wie kann ich das ändern?

Bald kommt hier ein Screen hin Wink ,muss erst Kamera suchen Wink


hi

geh mal auf systemsteuerung und dann geh auf sounds und audiogeräte, da müsstest du sowas einstellen können
Beitrag26.05.2007 um 08:32 (UTC)    
Titel: Re: Mikro-Schwierigkeiten

xmegadaniel hat Folgendes geschrieben:
the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
Ich hab ein etwas ungewöhnliches Problem...
Ich habe ein Mikro am PC angeschlossen. Mit dem Audiorekorder habe ich getestet, ob es funktioniert. Aber es nimmt keine Laute auf! Wie kann ich das ändern?

Bald kommt hier ein Screen hin Wink ,muss erst Kamera suchen Wink


hi

geh mal auf systemsteuerung und dann geh auf sounds und audiogeräte, da müsstest du sowas einstellen können


Was muss ich genau einstellen? Hat sich noch nix getan...


du gehst auf systemsteuerung, dann sounds und audiogeräte, dann wählste oben audio und weiter unten steht soundaufnahme. dort wählst du dann das gerät
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]


Zuletzt bearbeitet von the-playa am 26.05.2007, 09:33, insgesamt einmal bearbeitet
Beitrag26.05.2007 um 08:34 (UTC)    
Titel: Re: Mikro-Schwierigkeiten

the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
Ich hab ein etwas ungewöhnliches Problem...
Ich habe ein Mikro am PC angeschlossen. Mit dem Audiorekorder habe ich getestet, ob es funktioniert. Aber es nimmt keine Laute auf! Wie kann ich das ändern?

Bald kommt hier ein Screen hin Wink ,muss erst Kamera suchen Wink


hi

geh mal auf systemsteuerung und dann geh auf sounds und audiogeräte, da müsstest du sowas einstellen können


Was muss ich genau einstellen? Hat sich noch nix getan...


du gehst auf systemsteuerung, dann sounds und audiogeräte, dann wählste oben audio und weiter unten steht soundaufnahme. dort wählst du dann das gerät


Da kann ich nur Soundaufnahme => Standartgerät => HD-Audio-Aufnahme auswählen...

EDIT: Ich habe jetzt bei Lautstärke Mikrofon-Eingangslautstärke aktiviert. Jetzt hört man schon ein leises Rauschen...
______________
[img:a2a90f8421]http://img.webme.com/pic/x/xmegadaniel/megadaniel.de.vu.gif[/img:a2a90f8421]
Such dir ein CSS-Design für deine Homepage aus oder füge deins zur Sammlung hinzu!
www.hp-designs.de.tl


Zuletzt bearbeitet von xmegadaniel am 26.05.2007, 09:38, insgesamt 2-mal bearbeitet
Beitrag26.05.2007 um 08:36 (UTC)    
Titel: Re: Mikro-Schwierigkeiten

xmegadaniel hat Folgendes geschrieben:
the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
Ich hab ein etwas ungewöhnliches Problem...
Ich habe ein Mikro am PC angeschlossen. Mit dem Audiorekorder habe ich getestet, ob es funktioniert. Aber es nimmt keine Laute auf! Wie kann ich das ändern?

Bald kommt hier ein Screen hin Wink ,muss erst Kamera suchen Wink


hi

geh mal auf systemsteuerung und dann geh auf sounds und audiogeräte, da müsstest du sowas einstellen können


Was muss ich genau einstellen? Hat sich noch nix getan...


du gehst auf systemsteuerung, dann sounds und audiogeräte, dann wählste oben audio und weiter unten steht soundaufnahme. dort wählst du dann das gerät


Da kann ich nur Soundaufnahme => Standartgerät => HD-Audio-Aufnahme auswählen...


jo mit dieser einstellung müsste es eigt. gehen? geht es wohl immer noch nicht? wenn nein, dann musste vll das mikro erst installieren oder ein bestimmten treiber für deine soundkarte installieren
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag26.05.2007 um 08:39 (UTC)    
Titel:

das selbe problem hab ich auch, nur ist es so, hinten funzt das aufnehmen, aber der ton net richtig, vorne ist es umgekehrt
______________

[img:9bcd1fc904]http://fck4life.fc.funpic.de/helpus.png[/img:9bcd1fc904]
Ich erinner mich gern an diese Zeit, eine Zeit die man nie vergisst. Doch ich muss mein Leben leben, meinen Weg alleine gehn, machs gut du schöne Zeit, AUF WIEDERSEHN
Beitrag26.05.2007 um 08:39 (UTC)    
Titel: Re: Mikro-Schwierigkeiten

the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
the-playa hat Folgendes geschrieben:
xmegadaniel hat Folgendes geschrieben:
Ich hab ein etwas ungewöhnliches Problem...
Ich habe ein Mikro am PC angeschlossen. Mit dem Audiorekorder habe ich getestet, ob es funktioniert. Aber es nimmt keine Laute auf! Wie kann ich das ändern?

Bald kommt hier ein Screen hin Wink ,muss erst Kamera suchen Wink


hi

geh mal auf systemsteuerung und dann geh auf sounds und audiogeräte, da müsstest du sowas einstellen können


Was muss ich genau einstellen? Hat sich noch nix getan...


du gehst auf systemsteuerung, dann sounds und audiogeräte, dann wählste oben audio und weiter unten steht soundaufnahme. dort wählst du dann das gerät


Da kann ich nur Soundaufnahme => Standartgerät => HD-Audio-Aufnahme auswählen...


jo mit dieser einstellung müsste es eigt. gehen? geht es wohl immer noch nicht? wenn nein, dann musste vll das mikro erst installieren oder ein bestimmten treiber für deine soundkarte installieren
Beitrag26.05.2007 um 08:44 (UTC)    
Titel: Re: Mikro-Schwierigkeiten

die treiber CD müsste bei deiner soundkatre dabei sein
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag26.05.2007 um 08:45 (UTC)    
Titel:

meine treiber sind jetz schon lang installiert
______________

[img:9bcd1fc904]http://fck4life.fc.funpic.de/helpus.png[/img:9bcd1fc904]
Ich erinner mich gern an diese Zeit, eine Zeit die man nie vergisst. Doch ich muss mein Leben leben, meinen Weg alleine gehn, machs gut du schöne Zeit, AUF WIEDERSEHN
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de