Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.08.2006 um 10:28 (UTC)    
Titel: problem mit videos einbinden

ich habe mich bei "myvideo" registriert und ein video hochgeladen. ich bekam daraufhin einen codex den ich in meine seite einbinden soll.
ich habe den codex bei "seite editieren -> neue seite" versucht einzufügen. jedoch wird auf meiner homepage daraufhin nur der codex

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="470" height="406"><param name="movie" value="http://www.myvideo.de/movie/85426"></param><embed src="http://www.myvideo.de/movie/85426" width="470" height="406" type="application/x-shockwave-flash"></embed></object>

angezeigt und nicht mein video. können sie mir vielleicht weiterhelfen?
Beitrag20.08.2006 um 10:46 (UTC)    
Titel:

also du musst auf daten ändern->den html-editor anzeigen?->da nein angeben.dann gehst du wieder
auf die seite wo du das video einfügen willst und machst dann den codex für das video dort kopiern.

fertig Very Happy
Beitrag20.08.2006 um 11:03 (UTC)    
Titel:

Du kannst es auch leichter haben,
indem du den Editor aktiviert lässt und oben links
im Editor einfach auf "QUELLCODE" klickst.
Da kannst du dann den Code eingeben!!!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag20.08.2006 um 11:46 (UTC)    
Titel:

danke für eure hilfe Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de