Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.06.2007 um 18:13 (UTC)    
Titel: Fehler beim Code des Banners

hey laute ich habe meinen Code: </p> <p class="MsoNormal"><a href="http://www.kleen-marcus.de.tl" _fcksavedurl="http://www.kleen-marcus.de.tl"><img alt="" border="0" src=" </p> <p class="MsoNormal"><span lang="EN-GB" style=""><param name="BGCOLOR" value="#FFFFFF"><param name="quality" value="high"> <o:p></o:p></span></p> <p class="MsoNormal"><span lang="EN-GB" style=""><embed src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif" quality="high"<o:p></o:p></span></p> <p class="MsoNormal">" /></a></p> <p class="MsoNormal">

wenn ich speicher, wird der BANNER angezeigt, aber unter dem Banner kommt folgendes : " />

wenn ich auf den banner drück passiert nichts, erst wenn ich auf " /> drück, komme ich auf meine Hp!!!

Wo ist der Fehler???

Danke!!!

mfg
Beitrag03.06.2007 um 18:18 (UTC)    
Titel: Re: Fehler beim Code des Banners

kleen-marcus hat Folgendes geschrieben:
hey laute ich habe meinen Code: </p> <p class="MsoNormal"><a href="http://www.kleen-marcus.de.tl" _fcksavedurl="http://www.kleen-marcus.de.tl"><img alt="" border="0" src=" </p> <p class="MsoNormal"><span lang="EN-GB" style=""><param name="BGCOLOR" value="#FFFFFF"><param name="quality" value="high"> <o:p></o:p></span></p> <p class="MsoNormal"><span lang="EN-GB" style=""><embed src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif" quality="high"<o:p></o:p></span></p> <p class="MsoNormal">" /></a></p> <p class="MsoNormal">

wenn ich speicher, wird der BANNER angezeigt, aber unter dem Banner kommt folgendes : " />

wenn ich auf den banner drück passiert nichts, erst wenn ich auf " /> drück, komme ich auf meine Hp!!!

Wo ist der Fehler???

Danke!!!

mfg


Zitat:
<a href="http://www.kleen-marcus.de.tl"><img border="0" src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif"></a>


So müsste der Code normal aussehen. Das was du hast ist kein wirklicher Bannercode^^

Wenn du den Banner einfügst, dann musst du ihn im Quellcode-Modus (oben links im Editor auf "Quellcode" klicken, dann den Bannercode einfügen) eingeben.


MfG Pazox


Zuletzt bearbeitet von pazox am 03.06.2007, 19:18, insgesamt einmal bearbeitet
Beitrag03.06.2007 um 18:19 (UTC)    
Titel:

PUH....also wegen dem "/>, dass liegt an dem rot makierten:

Zitat:

</p> <p class="MsoNormal"><a href="http://www.kleen-marcus.de.tl" _fcksavedurl="http://www.kleen-marcus.de.tl"><img alt="" border="0" src=" </p> <p class="MsoNormal"><span lang="EN-GB" style=""><param name="BGCOLOR" value="#FFFFFF"><param name="quality" value="high"> <o:p></o:p></span></p> <p class="MsoNormal"><span lang="EN-GB" style=""><embed src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif" quality="high"<o:p></o:p></span></p> <p class="MsoNormal"> " /> </a></p> <p class="MsoNormal">


...desweiteren verstehe ich nicht ganz, warum du so einen langen BannerCode hast, wenn es auch anders geht:

Zitat:

<a href="http://www.kleen-marcus.de.tl" target="_blank"><img src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif"></a>


Zuletzt bearbeitet von outcast-inventions am 03.06.2007, 19:19, insgesamt einmal bearbeitet
Beitrag03.06.2007 um 18:35 (UTC)    
Titel:

outcast-inventions hat Folgendes geschrieben:
PUH....also wegen dem "/>, dass liegt an dem rot makierten:

Zitat:

</p> <p class="MsoNormal"><a href="http://www.kleen-marcus.de.tl" _fcksavedurl="http://www.kleen-marcus.de.tl"><img alt="" border="0" src=" </p> <p class="MsoNormal"><span lang="EN-GB" style=""><param name="BGCOLOR" value="#FFFFFF"><param name="quality" value="high"> <o:p></o:p></span></p> <p class="MsoNormal"><span lang="EN-GB" style=""><embed src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif" quality="high"<o:p></o:p></span></p> <p class="MsoNormal"> " /> </a></p> <p class="MsoNormal">


...desweiteren verstehe ich nicht ganz, warum du so einen langen BannerCode hast, wenn es auch anders geht:

Zitat:

<a href="http://www.kleen-marcus.de.tl" target="_blank"><img src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif"></a>


Wink

Edit: Ach man...schon wieder zu spät Crying or Very sad



dankEEE!!! hast mir weiter geholfen!
Beitrag03.06.2007 um 18:36 (UTC)    
Titel:

kleen-marcus hat Folgendes geschrieben:
outcast-inventions hat Folgendes geschrieben:
PUH....also wegen dem "/>, dass liegt an dem rot makierten:

Zitat:

</p> <p class="MsoNormal"><a href="http://www.kleen-marcus.de.tl" _fcksavedurl="http://www.kleen-marcus.de.tl"><img alt="" border="0" src=" </p> <p class="MsoNormal"><span lang="EN-GB" style=""><param name="BGCOLOR" value="#FFFFFF"><param name="quality" value="high"> <o:p></o:p></span></p> <p class="MsoNormal"><span lang="EN-GB" style=""><embed src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif" quality="high"<o:p></o:p></span></p> <p class="MsoNormal"> " /> </a></p> <p class="MsoNormal">


...desweiteren verstehe ich nicht ganz, warum du so einen langen BannerCode hast, wenn es auch anders geht:

Zitat:

<a href="http://www.kleen-marcus.de.tl" target="_blank"><img src="http://img.webme.com/pic/k/kleen-marcus/1_468x60.gif"></a>


Wink

Edit: Ach man...schon wieder zu spät Crying or Very sad



dankEEE!!! hast mir weiter geholfen!


Jo kein Problem, hab ich gern gemacht, obwohl Pazox ja mal wieder früher war Very Happy
Danke für die Rückmeldung... Wink
______________
==> OutCast Inventions

Der DesignCreator für den PC ... in wenigen Minuten das eigene individuelle Iceblue-Design!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de