Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.08.2006 um 12:56 (UTC)    
Titel: hauptseiten gehen nich mehr-HELP-!!!

immer wenn ich eine der hauptseiten öffnen oder eine neue seite erstellen will meldet sich Aol ab bzw. beendet einfach das programm Sad
Beitrag20.08.2006 um 13:04 (UTC)    
Titel:

Hast Du mal unter "Extras" Cookies und Dateien gelöscht ?

Ist ein Analaog-Modem integriert ? Wenn ja,mal deaktivieren, dann sollte es gehen !

Möglich wäre auch daß sich 2 Internetzugangsprogramme gegenseitig Blockieren,
so einen Fall hatte ich vor kurzem bei einem Bekannten - auch mit AOL.

Hast Du ein Norton-Produkt installiert ?
Norton Antivirus, Norton Internet-Security und Norton Personal-Firewall blockieren AOL !

Bekommst Du sonstige Fehlermeldungen ?
Wählt sich AOL selbstständig wieder ein ?

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl


Zuletzt bearbeitet von bmw-freunde-nf am 20.08.2006, 14:24, insgesamt einmal bearbeitet
Beitrag20.08.2006 um 13:08 (UTC)    
Titel:

coocies etc hab ich nich gelöscht
aber ich weiß leider nich was ein analog modem is
Beitrag20.08.2006 um 13:28 (UTC)    
Titel:

hab meinen beitrag oben editiert, schaue bitte nochmal kurz Wink

Analog-Modem ? Wen Du DSL hast hat sich das erledigt.

Probiere mal folgendes zusätzlich :

1. Firewall abschalten. (AOL macht heimlich kleine updates und benutzt IPs, die dein FW nicht kennt)

2. Über Programme --> AOL --> AOL System Informationen --> Utilities --> AOL-Adapter wieder herstellen.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag20.08.2006 um 17:39 (UTC)    
Titel:

zuerst hat das mit aol-system-info funktioniert.
jetz wollt ich es noch ma machen und das geht nich.
norton hab ich alles deaktiviert
und er wählt sich auch immer gleich wieder ein

wo deaktivier ich die Fw?
Beitrag20.08.2006 um 17:55 (UTC)    
Titel:

klaenky hat Folgendes geschrieben:
zuerst hat das mit aol-system-info funktioniert.
jetz wollt ich es noch ma machen und das geht nich.
norton hab ich alles deaktiviert
und er wählt sich auch immer gleich wieder ein

wo deaktivier ich die Fw?
fehlermeldung is folgende:

*** GPF-Daten ***

Fehler C0000005 ist für die Adresse msxml3.dll in 749098BD aufgetreten

Stack-Trace:
0 : msxml3.dll + 0x98bd (0x749098bd) 0001:000088bd
1 : msxml3.dll + 0x9749 (0x74909749) 0001:00008749
2 : msxml3.dll + 0xe328 (0x7490e328) 0001:0000d328
3 : msxml3.dll + 0xe7cb (0x7490e7cb) 0001:0000d7cb
4 : supersub.dll + 0x35c2a (0x605b5c2a) 0001:00034c2a

**** Ende GPF Data ****

Beitrag20.08.2006 um 19:06 (UTC)    
Titel:

Fehler C0000005 :

Stelle die Software auf Standart zurück.
Mit der rechten Maustaste auf das AOL Symbol in der Taskleiste---
auf "Systeminformationen" ---"Utilities"
danach im unteren Abschnitt "AOL auf Standart zurücksetzen"
dann funktioniert es wieder

Ansonsten die Software neu installieren. Wink

P.S. Änderungen werden immer erst nach Neustart aktiv

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de