Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag04.06.2007 um 18:32 (UTC)    
Titel: Frage zu Bilder einfügen!

Guten Abend Liebes Forum Team,

habe eine frage und die wäre:

Kann man bei dem Baukasten
1. auf Breitband umstellen so das rechts ncihts ist sondern der Mittlere Bereich dafür größer

und meine 2te Frage ist:

Kann man 2 Bilder nebeneinander einfügen?
Freue mich über eure Hilfe.

Mfg
lastwagen.de.tl
Beitrag04.06.2007 um 18:45 (UTC)    
Titel:

zu 1: Nee ich glaube das funktioniert nicht... Wink

zu 2: 2 Bilder nebeneinander sollte eigendlich funktionieren, wenn sie nicht zu groß sind!
Ich glaube der Editor schafft das so nicht, du müsstest also an den Quellcode gehen (oben links der Button Quellcode) und folgendes einfügen:

Zitat:

<img src="Die-Bildadresse-1">&nbsp;&nbsp;<img src="Die-Bildadresse-2">


Das rot makierte musst du durch die Internet-Adresse des Bildes ersetzen (diese findest du, indem du auf: Bilder editieren->grüner Button mit dem gewünschten Bild->draufklicken->dann auf dem Bild rechte Maustaste->Eigendschaften->URL des Bildes (Beispiel: http://88.23.... {mit den Zahlen})->kopieren->in das rot makierte einfügen!
"&nbsp;" ist so weite nicht wichtig, es fügt nur Leerzeichen ein, sodass die Bilder nicht direkt aufeinander folgen!

Arrow Wichtig: Bilder dürfen nicht zu Breit sein, da sie sonst nicht nebeneinander passen Exclamation

mfg OutCast Inventions
______________
==> OutCast Inventions

Der DesignCreator für den PC ... in wenigen Minuten das eigene individuelle Iceblue-Design!
Beitrag04.06.2007 um 18:59 (UTC)    
Titel:

Es funktioniert irgendwie nicht...!
Beitrag04.06.2007 um 19:05 (UTC)    
Titel:

lastwagen hat Folgendes geschrieben:
Es funktioniert irgendwie nicht...!


Könntest du vllt die Seite nennen, wo du es jetzt drauf hast, damit wir uns das Problem anschaun können Exclamation
______________
==> OutCast Inventions

Der DesignCreator für den PC ... in wenigen Minuten das eigene individuelle Iceblue-Design!
Beitrag04.06.2007 um 19:10 (UTC)    
Titel:

Beitrag04.06.2007 um 19:17 (UTC)    
Titel:

Ich denke mal, du hast den Code falsch eingegeben! Also um erstmal ein Bild dort anzuzeigen, nimm erstmal den Code, und füge ihn dem Quellcode hinzu:

Zitat:

<img src="http://img.webme.com/pic/l/lastwagen/pic_0035.jpg">


Das sollte eigendlich funktionieren! Wenn das klappt, können wir weitersehen Exclamation Wink
______________
==> OutCast Inventions

Der DesignCreator für den PC ... in wenigen Minuten das eigene individuelle Iceblue-Design!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de