Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag06.06.2007 um 21:49 (UTC)    
Titel: Sehe statt Bild nur einen "Text"

hi leute ich habe ein problem,
unswahr wenn ich ein bild einfüge,
sehe ich nicht dass bild sondern ein text!!
somit kann ich mein bild nicht kleiner oder größer machen,
natürlich kann ich es auch nicht mehr nach links oder nach rechts verschieben,
könnt ihr mir dabei helfen??
wäre echt nett von euch!!


Zuletzt bearbeitet von zafarshamel am 07.06.2007, 01:52, insgesamt einmal bearbeitet
Beitrag06.06.2007 um 23:29 (UTC)    
Titel: Re: HILFE PROBLEM

zafarshamel hat Folgendes geschrieben:
hi leute ich habe ein problem,
unswahr wenn ich ein bild einfüge,
sehe ich nicht dass bild sondern ein text!!
somit kann ich mein bild nicht kleiner oder größer machen,
natürlich kann ich es auch nicht mehr nach links oder nach rechts verschieben,
könnt ihr mir dabei helfen??
wäre echt nett von euch!!


Hast du bei EINSTELLUNGEN den HTML EDITOR auf JA stehen? Dann stelle ihn auf nein ein. Oder Coockies löschen.
Beitrag07.06.2007 um 00:53 (UTC)    
Titel:

Hallo,

richtig, dann hattest Du Deine Seite wohl in HTML-Ansicht.

- auf Einstellungen
- bei "HTML-Editor NICHT anzeigen" wähle aus = Nein
- dann hast Du wieder den Editor über den Seiten und das Bild sichtbar

Gruss Wolle
______________
[img:d7175f9cca]http://img.webme.com/pic/w/wolle/bu.gif[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/g/grafics/supporter.png[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/w/wolle/bm.gif[/img:d7175f9cca]
Beitrag07.06.2007 um 06:56 (UTC)    
Titel:

wolle hat Folgendes geschrieben:
Hallo,

richtig, dann hattest Du Deine Seite wohl in HTML-Ansicht.

- auf Einstellungen
- bei "HTML-Editor NICHT anzeigen" wähle aus = Nein
- dann hast Du wieder den Editor über den Seiten und das Bild sichtbar

Gruss Wolle
Beitrag07.06.2007 um 16:07 (UTC)    
Titel: Dank an Alle

Hi leute,
bedanke mich ganz herzlich,
dass lag wirklich nur an dem html bunner,
den musste ich einfach nur auf nein stellen,
jezt funktioniert dass ganze wieder..
Danke nochmal an Alle!!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de