Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.06.2007 um 18:54 (UTC)    
Titel: Warum lädt das Video so lange?

hilfeeee
wenn ich die seite videos öffne geht es ca.5 min bis es die 7 ca.3 minuten langen videos anzeigt.wiso??hier der link zu den videos:
http://www.morefunn.de.tl/Videos.htm
freue mich auf antworten


Zuletzt bearbeitet von morefunn am 09.06.2007, 17:54, insgesamt einmal bearbeitet
Beitrag08.06.2007 um 20:12 (UTC)    
Titel: Re: ladezeit

morefunn hat Folgendes geschrieben:
hilfeeee
wenn ich die seite videos öffne geht es ca.5 min bis es die 7 ca.3 minuten langen videos anzeigt.wiso??hier der link zu den videos:
http://www.morefunn.de.tl/Videos.htm
freue mich auf antworten


Hi

Bei mir wird alles schnell angezeigt, möglicherweise hast du vll nicht so eine schnelle Internetverbindung oder einen etwas langsamen PC.
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag08.06.2007 um 20:21 (UTC)    
Titel: ladezeit

ok danke
Beitrag09.06.2007 um 16:54 (UTC)    
Titel:

hi,

nein, es liegt nicht an der Internet Geschwindigkeit, sondern am eingefügten Code.

Dort hast du nämlich das hier rot markierte -flash vergessen, sodass das erste Video weder im IE noch im Mozilla Firefox Browser erkannt werden kann.

Zitat:
<embed src="http://www.youtube.com/v/dtr5huCzmkk" width="425" height="350" type="application/x-shockwave-flash" wmode="transparent"></embed>

______________
*** Signatur entfernt ***
Beitrag11.06.2007 um 12:00 (UTC)    
Titel:

oh, Danke vielmals Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de