Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.06.2007 um 11:48 (UTC)    
Titel: Homepage öffnet nicht

Hallo,
Ich habe eine neue Homepage erstellt aber sie lässt sich nicht vollständig öffnen liegt das vieleicht an zu viele Textseiten? Ich bitte um schnelle hilfe. An der Internet Verbindung kann es nicht liegen ich habe DSL. Smile
Beitrag10.06.2007 um 11:50 (UTC)    
Titel:

Vielleicht hast du einen Code eingefügt, dass die Seite nur mit gestimmten Browsern aufgerufen werden kann. Oder da ist ein Scriptfehler. Das sieht man, wenn unten in der Ecke im Internet Explorer ein gelbes Ausrufezeichen Steht. Meistens leigt es an einem falschen Code.
______________
[b:fc7d1cbe99]Meine Suchmaschine - Trage deine Seite ein[/b:fc7d1cbe99]

[img:fc7d1cbe99]http://www.anti-icq-kettenbriefe.de.tl/sig.png[/img:fc7d1cbe99]
Beitrag10.06.2007 um 11:52 (UTC)    
Titel: Re: Homepage öffnet nicht

homepaghilfe hat Folgendes geschrieben:
Hallo,
Ich habe eine neue Homepage erstellt aber sie lässt sich nicht vollständig öffnen liegt das vieleicht an zu viele Textseiten? Ich bitte um schnelle hilfe. An der Internet Verbindung kann es nicht liegen ich habe DSL. Smile


Ich kann die Seite innerhalb von 2 Sekunden öffnen. Also scheint kein Problem vorzuliegen.

Welchen Brwoser benutzt du?
Was lädt bei dir nicht vollständig auf der Seite?
Beitrag10.06.2007 um 11:53 (UTC)    
Titel:

Ich kann sie auch ohne Probleme laden.
______________
[b:fc7d1cbe99]Meine Suchmaschine - Trage deine Seite ein[/b:fc7d1cbe99]

[img:fc7d1cbe99]http://www.anti-icq-kettenbriefe.de.tl/sig.png[/img:fc7d1cbe99]
Beitrag10.06.2007 um 18:24 (UTC)    
Titel: RE: Homepage öffnet nicht

1. Ich benutze den normalen "Internet Explorer".
2. Er öffnet das Navigations Menü nicht. Smile
Beitrag10.06.2007 um 18:41 (UTC)    
Titel: Re: RE: Homepage öffnet nicht

homepaghilfe hat Folgendes geschrieben:
1. Ich benutze den normalen "Internet Explorer".
2. Er öffnet das Navigations Menü nicht. Smile


Ich denke mal, da du geschrieben hast, dass du eine neue Seite erstellt hast,
dass es nicht um www.homepaghilfe.de.tl geht, sondern um eine andere Seite.

Vielleicht postest du mal den Seiten Link, damit ein Mod sich ansehen kann,
ob du einen falschen Code auf der Seite hast, der das Problem auslöst.
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag10.06.2007 um 19:00 (UTC)    
Titel: RE: Homepage öffnet nicht

Die Homepage ist www.homepaghilfe.de.tl Er öffnet nur die Navigationsleiste nicht wenn ich ein anderes Design einstelle dann geht es aber bei diesem nicht Very Happy
Beitrag10.06.2007 um 19:16 (UTC)    
Titel: Homepage geht jetzt

Hallo,
Danke für eure Hilfe ich habe das Problem gelöst ich habe jetzt einfach Mozilla Firefox installiert und dann die Seite geöffnet. Very Happy

Bei dem Internet Explorer geht es nicht warum weiß ich nicht ist ja auch egal Cool
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de