Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.06.2007 um 18:09 (UTC)    
Titel: Probleme mit der navigation!

hallo,
ich kapier das nicht wie man in der navigation die bilder unter den links zu den seiten hin bekommt.
danke im voraus Smile
damit meine ich das ich die buttons ändern will


M.f.G.
lennard

ps: ich habe das degsin butterfly.
und kann mir jemand sagen was hier falsch ist:


<style type="text/css">
<!--
td.edit_nav_main{color: #8c97eb;}
td.edit_nav_main{background-image:http://img.webme.com/pic/h/habbo-xpower/111.gif;background-color: #7c97eb;border:2px solid #7c97eb;}
-->
</style>


Zuletzt bearbeitet von habbo-xpower am 11.06.2007, 19:49, insgesamt 3-mal bearbeitet
Beitrag11.06.2007 um 18:11 (UTC)    
Titel:

sorry weiß ned was du meinst
willst du die buttons verändern?
______________
*** Signatur editiert vom Support Team - Signatur zu groß - max. 650 x 150 px ***
Beitrag11.06.2007 um 19:23 (UTC)    
Titel:

Zitat:
<style type="text/css">
<!--
td.edit_nav_main{color: #8c97eb;}
td.edit_nav_main{background-image:(http://img.webme.com/pic/h/habbo-xpower/111.gif)
;background-color: #7c97eb;border:2px solid #7c97eb;}
-->
</style>


die klammern fehlen - ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag11.06.2007 um 19:27 (UTC)    
Titel:

Zitat:
<style type="text/css">
<!--
td.edit_nav_main_charakter{color: #8c97eb;}
td.edit_nav_main{background-image:url(http://img.webme.com/pic/h/habbo-xpower/111.gif);background-color: #7c97eb;border:2px solid #7c97eb;}
-->
</style>


Fehlen die roten Sachen nicht auch noch oder wird die Hitze zu viel für mich?^^


Zuletzt bearbeitet von pazox am 11.06.2007, 20:28, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de