Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.06.2007 um 11:27 (UTC)    
Titel: Sachen verschwunden in meinem Forum!

Also ich ahbe diesen code bei :
text über dem design eingefügt und es ging alles doch paar tage später sah ich anch und der banner über dem forum und die buttons links sind verschwunden?
kann mir bitte jemand helfen?
Zitat:
<style type="text/css"><!--
td{color:#ffffff;}
a{color:#ffffff;font-size:15px;}
a:visited{font-size:15px;}
a:hover{font-size:15px;}
body{background-image:url(http://img.webme.com/pic/t/tak/hintergrund.jpg);}
td.nav{background-image:url(http://img.webme.com/pic/k/kingz1/button0012.gif);}
td.nav:hover{background-image:url(http://img.webme.com/pic/k/kingz1/button0010.gif);}
td.nav_heading{background-image:url();}
td.nav a{color:#FFFFFF;}
td.edit_below_nav{visibility:hidden;}
td.edit_header_full{background-image:url(http://img.webme.com/pic/k/kingz1/headerhhg2.jpg);}
td.headline2{background-image:url();}
td.headline{background-image:url();}
td.edit_content{background-image:url();}
div{color:#FFFFFF;width:100%;}
td.edit_content_top{background-image:url();}
td.edit_content_bottom{background-image:url();}
td.edit_content_bottom2{background-image:url();}
td.edit_rechts_sbg{background-image:url();}
td.edit_navi_headbg{background-image:url();}
td.edit_rechts_cbg{background-image:url();}
td.edit_rb_footer{background-image:url();}
td.shouty{background-image:url();background-color:transparent;}
td.shouty2{background-image:url();background-color:transparent;}
td.shouty3{background-image:url();background-color:transparent;}
td.shouty4{background-image:url();background-color:transparent;}
td.shouty5{background-image:url();background-color:transparent;}
td.edit_rechts_bottom{background-image:url();}
td.sidebar_heading{background-image:url();}
--></style>


mein design hat mir kingz1 gemahct

danke
Beitrag12.06.2007 um 11:31 (UTC)    
Titel:

Das Problem ist das die Banner und Buttons bei kingz1 hochgeladen sind.
Die Banner und Buttons sind nicht erreichbar.
Das heißt die Buttons und Banner werden einfach weggelasen.
Am besten du kontaktierst "kingz1".
______________
http://blog.mamuehi.de
Beitrag12.06.2007 um 11:37 (UTC)    
Titel:

nicht erreichbar? lol durch ne wand ? *gg* o ich farg ihn heut mal
dahcte mri sowas schon, weil das wo bei mir hochgeladen ist geht .
Nur warum ging es dann 2 tage lang?
Beitrag12.06.2007 um 11:39 (UTC)    
Titel:

tak hat Folgendes geschrieben:
nicht erreichbar? lol durch ne wand ? *gg* o ich farg ihn heut mal
dahcte mri sowas schon, weil das wo bei mir hochgeladen ist geht .
Nur warum ging es dann 2 tage lang?


Vielleicht waren die Bilder noch im Browsercache abgespeichert, so hast du sie noch gesehen, obwohl sie nicht mehr vorhanden waren Wink
Beitrag12.06.2007 um 11:41 (UTC)    
Titel:

tak hat Folgendes geschrieben:
nicht erreichbar? lol durch ne wand ? *gg* o ich farg ihn heut mal
dahcte mri sowas schon, weil das wo bei mir hochgeladen ist geht .
Nur warum ging es dann 2 tage lang?


Vielleicht hatte er nach den zwei Tagen die Bilder versehentlich gelöscht.

Wenn du dich überzeugen willst das die Bilder nicht verfügbar sind dan Probier mal diese URL aus:
http://img.webme.com/pic/k/kingz1/button0012.gif
An dem "kingz1" kann man erkennen das es bei ihm hochgeladen ist.
______________
http://blog.mamuehi.de
Beitrag12.06.2007 um 12:33 (UTC)    
Titel:

ja das hab ich ajs hcon gemerkt das es bei ihm hochgealden wurde und das die url net geht Wink

alsod anke an euch!
Beitrag12.06.2007 um 12:56 (UTC)    
Titel:

tak hat Folgendes geschrieben:
ja das hab ich ajs hcon gemerkt das es bei ihm hochgealden wurde und das die url net geht Wink

alsod anke an euch!


Bitte und danke für die Rückmeldung Wink
______________
http://blog.mamuehi.de
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de