Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.06.2007 um 12:38 (UTC)    
Titel: checked_menu auf definierten navi-elementen!

ich habe auf meiner test seite www.torley-test.de.tl die unterseiten alle verändert mit td#nav usw.! nun habe ich aber auf diesen seiten keinen checked_menu efeckt mehr!
kann man das problem irgendwie beheben?

achja design: iceblue!
______________
gruß Torley
[img:af0ae95d12]http://torley.de.tl/sig.png[/img:af0ae95d12]

[img:af0ae95d12]http://img.webme.com/pic/m/mp-design/forum_werbebanner.jpg[/img:af0ae95d12]


Zuletzt bearbeitet von torley am 12.06.2007, 19:50, insgesamt 2-mal bearbeitet
Beitrag12.06.2007 um 13:17 (UTC)    
Titel:

Müsste ganz normal wie Hier beschrieben Funktionieren:

http://homepage-baukasten.de/forum/viewtopic.php?t=50727

Event. Hast du für checked_menue den selben Button verwendet.
______________
http://blog.mamuehi.de
Beitrag12.06.2007 um 14:38 (UTC)    
Titel:

Beitrag12.06.2007 um 14:51 (UTC)    
Titel:

Ja, habe es mir angeschaut mit dem IE7 funktioniert es Wink
(Auch die Unterseiten)
______________
http://blog.mamuehi.de


Zuletzt bearbeitet von max-im-web am 12.06.2007, 16:14, insgesamt einmal bearbeitet
Beitrag12.06.2007 um 14:52 (UTC)    
Titel:

max-im-web hat Folgendes geschrieben:
Ja, habe es mir angeschaut mit dem IE7 funktioniert es Wink
Beitrag12.06.2007 um 18:52 (UTC)    
Titel:

Geht auch auf den Unterseiten Wink
Beitrag13.06.2007 um 11:23 (UTC)    
Titel:

dann muss ich mich wohl damit abfinden das ICH das nicht sehe!

noch ne frage wie sieht der angeklickte button aus? ist der auch kürzer von links? Also so wie die normalen nur angeklickt mein ich!

ein screenshot wäre hilfreich!
______________
gruß Torley
[img:af0ae95d12]http://torley.de.tl/sig.png[/img:af0ae95d12]

[img:af0ae95d12]http://img.webme.com/pic/m/mp-design/forum_werbebanner.jpg[/img:af0ae95d12]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de