Suche im Forum:
Suchen


Autor Nachricht
Beitrag23.08.2006 um 20:56 (UTC)    
Titel: Hilfe bilder wollen nich !!!

Mad Also mein problem is das fast alle meiner bilder BMP dateien sind ... also auf jeden fall keine jpg gif und das andere!Kann ich die nich irgendwie anders hochladen?Also wenn ich vor den namen des bildes jpg. schreib geht es manchmal aber dann habe ich nur ein rotes kreuz in der ecke anstatt das bild!
HILFEEEE
Danke falls wer hilft!
Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad
Confused Confused Confused Confused Confused Confused Confused Confused Confused Confused Confused Confused
Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad
Idea Idea Idea Idea Idea Idea
Beitrag23.08.2006 um 22:16 (UTC)    
Titel:

schau mal bitte wie groß deine bilder sind .sie sollten nicht über 1.9 mb liegen
Beitrag24.08.2006 um 08:44 (UTC)    
Titel:

Wo steht denn das also ich hab hier was mit 36kb ... is es das?
Beitrag24.08.2006 um 09:49 (UTC)    
Titel:

Dann speicher deine Bilddateien doch im .jpg Format, z.B. mit Microsoft Paint. Oder versuch sie auf ne andere page, wie z.B. datenklo.de zu laden und dann mit deiner gewünschten Page zu verlinken.
Beitrag24.08.2006 um 20:07 (UTC)    
Titel:

Die Dateinamen dürfen auch keine Sonderzeichen haben!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag14.08.2008 um 09:40 (UTC)    
Titel:

ich habe das selbe problem - wenn ich bilder hochlade bekomme ich nur ein rotes kreuz zu sehen, ausser bei einem nicht.

gibt es heute ein serverproblem?

dateien sind nicht über 1mb und im .jpg format abgespeichert und haben keine sonderzeichen oder ä ö ü.....

kann mir bitte jemand weiterhelfen?

vielen dank im voraus Very Happy
Beitrag14.08.2008 um 09:44 (UTC)    
Titel:

k-krea hat Folgendes geschrieben:
ich habe das selbe problem - wenn ich bilder hochlade bekomme ich nur ein rotes kreuz zu sehen, ausser bei einem nicht.

gibt es heute ein serverproblem?

dateien sind nicht über 1mb und im .jpg format abgespeichert und haben keine sonderzeichen oder ä ö ü.....

kann mir bitte jemand weiterhelfen?

vielen dank im voraus Very Happy


1. Bei mir geht das hochladen. a-z 0-9 "." "_" "-" dürfen nur drin sein im Namen.
2. Der Beitrag ist schon vor 2 Jahren geschrieben worden Wink


Zuletzt bearbeitet von suchen am 14.08.2008, 10:46, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de